IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> compteur km S/106 diesel
Invité ANNE
* 27/09/2003 - 07:21
Message #1





Invités






Bjr,

Depuis hier j'ai un petit soucis avec mon compteur kilometrique .Apparemment il ne fonctionne + très bien (au demarrage pas du tout, il faut attendre d'avoir parcouru qqes KM)

Quelqu'un a t-il une petite idée ??...

Merci pour vos reponses

@+
Go to the top of the page
 
+Quote Post
Titou16
* 26/09/2003 - 13:47
Message #2


Confirmé
***

Groupe: Membres
Messages: 922
Inscrit: 07/05/2003
Membre No.: 12 114



Bonjour,



Avec les symptômes que tu décris, il s’agit certainement d’un tachymetre électronique. Un capteur est branché sur la boite de vitesse. Il est entrainé en rotation par un jeu d’engrenages en prise sur l’arbre de transmition droit. Je pencherais pour un capteur defectueux (pour info ça arrive souvent aux compte tour des diesels PSA qui fonctionne sur un principe similaire). Ou alors un problème de connectique. Debranche le regarde s’il est propre et rebranche (si tu ne sais pas le localiser, adresse toi directement à l’ami Raph, il aura sûrement un schéma). L’idéal, c’est d’avoir un peu de graisse conductrice à mettre sur le connecteur (attention, sans excès). Si c’est un tachymetre à entrainement par câble (qui est entrainé en rotation de la même façon que l’autre système), il se peut que le câble soit mal entrainé, carée d’entrainement arrondi ou engrenage d’entrainement usés.



Bonne chance



a+
Go to the top of the page
 
+Quote Post
raph
* 26/09/2003 - 14:29
Message #3


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



image

bye
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Titou16
* 26/09/2003 - 15:35
Message #4


Confirmé
***

Groupe: Membres
Messages: 922
Inscrit: 07/05/2003
Membre No.: 12 114



Et voilà...

Merci Raph.
Go to the top of the page
 
+Quote Post
Invité anne
* 26/09/2003 - 16:55
Message #5





Invités






Merci beaucoup Titou & Raph (Raph, que je connais déjà via ce forum , il m'avait bien aidée avec un soufflet de cardan) mais là je ne comprends pas très bien le shéma & la manip à effectuer. Pourriez vous me donner de + amples explications ? compliqué à faire ?

Anomalie normal à 98000 km (7ans) ????

@+
Go to the top of the page
 
+Quote Post
raph
* 26/09/2003 - 17:02
Message #6


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Bonjour Anne

Sur l'image, le pignon de compteur repère 2 est fixé par une vis.Essaie de la reperer sur la boite de vitesses (la boite est verticale sur l'image) en réalité a l'horizontale sur la voiture.

Dépose le et rebranche le comme dis Titou16, peut-ètre pb de connectique sinon remplacement .

Bye
Go to the top of the page
 
+Quote Post
Invité anne
* 26/09/2003 - 18:43
Message #7





Invités






Recoucou, Raph

Merci pour les infos & tôt demain matin je m'y attele & vous tiens au courant tous les 2 .J'espère que je ne vais pas faire de bêtises!!!...

Bonne soirée & à demain

@+
Go to the top of the page
 
+Quote Post
Invité anne
* 27/09/2003 - 07:21
Message #8





Invités






Bjr, Titou & Raph

Comme vous me l'avez préconisée , j'ai donc devissé & remis (avec un peu de graisse) ce fameux connecteur & ça à l'air de fonctionner !!...

Merci encore pour vos précieux conseils & votre patience.

Bonne journée & bon week end
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 04:27