IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> perte de puissance sur moteur TDI 110
Invité cyrille
* 27/09/2003 - 21:22
Message #1





Invités






apres 15 jours de recherche de panne suit à une perte de puissance ,mon galaxy tdi 110 à 53 000 km ;

une concession FORD à effectuer un test avec le banc d'essai et n'à pas trouver la panne le premier jour, pourtant je leur signal que les moteurs de se type ont des probleme sur le debitmetre ,le module de gestion de moteur et de souspape il ne m'ecoute pas.

apres une semaine au garage toujour rien le turbo est mis en cause ect..

je leur demande s'il ford n'a pas de basse de données

Reponse vous savez chque panne est differente et je leur dit de regarder le debitmetre ,le module de gestion de moteur et de souspape /

Nota je ne suis pas expert bien sur.

au bout de deux semaine de dur labeur c'est le gestion moteur qui est HS

Prix 12 heures de recherche et la piece genereux qu'ils sont je ne payerai que 8 h

total 1 500 euro

mais je me suis mis en contact avec le service clientel de ford et j'attend un gest de leur part et des reponse pourquoi la piece à cassé et le temps de réparation long long

a suivre
Go to the top of the page
 
+Quote Post
belze62
* 27/09/2003 - 21:22
Message #2


Confirmé
***

Groupe: Membres
Messages: 68
Inscrit: 21/07/2003
Membre No.: 13 555



moi aussi j'ai eu une perte de puissance et une perte de peche sur une audi80 1.9l TDI. en fait c'est l'électrovanne ki va du filtre a air au turbo qui est morte.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 03:48