IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme avec 605 sri
Invité zizou6260
* 27/09/2003 - 22:21
Message #1





Invités






salut voila j'ai remplacé le moteur sur une 605 sri cette voiture a eu un montage au gpl apres avoir remonté le moteur et fait quelques reglages le moteur tourne je l'arrete pour faire le branchement de la sonde de temperature car elle ne s'affiché pas au tableau de bord et au moment de remettre en marche impossible de redemarrer j'ai controlé l'allumage impeccable etincelles aux bougies pas de probleme mais les bougies sont noyées trops d'essence donc si je pince le tuyau d'arrivé d'essence elle démarre dés que je relache elle s'étouffe je ne peu pas essayer au gpl bombone vide et de toute facon il faut demarrer a l'essence pour ensuite passer au gpl bref si vous pouvez me dire pourquoi tout a coups j'ai trops d'essence qui arrive peu etre un branchement electrique ou je ne sais quoi j'ai passé la demi journée a chercher mais rien trouvé merci de votre aide
Go to the top of the page
 
+Quote Post
Invité taxi
* 27/09/2003 - 22:21
Message #2





Invités






bonsoir,



les injecteurs doivent etre bloqués ouvert, ou bien il recoivent l'ordre de s'ouvrir.

a+

taxi.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 03:31