IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> problème electrique
Invité jacky
* 28/09/2003 - 17:53
Message #1





Invités






Bonjour,je possède un r19 diesel assez ancienne mais bien entretenue,ce matin elle a bien démarré et ceci à deux reprises,puis le contact s'est mis normalement mais impossible de démarrer le dèmarreur n'étant pas entrainé.Nous avons essayé avec des câbles et une autre voiture diesel de se dépanner,le démarreur tourne mais faiblement,cette panne est arrivée subitement car ni la batterie (récente)ni le démarreur ne nonner de signes de faiblesse,quelle est l'origine de cette panne.

merci par avance
Go to the top of the page
 
+Quote Post
raph
* 28/09/2003 - 17:23
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérifie les mises a la masse et les cosses de la batterie.Il est fort probable que les charbons du démarreur soient usés.

bye
Go to the top of the page
 
+Quote Post
Invité Pompon
* 28/09/2003 - 17:53
Message #3





Invités






Je partage tout à fait l'avis de Raph.

En effet, avec l'usure les charbons (ou balais) ont du mal par moments à porter correctement sur l'induit du démarreur et génèrent ainsi une coupure dans le circuit interne au démarreur.

Lorsque le phénomène se produit, il suffit (pour se dépanner) de donner quelques coups à l'aide d'un objet métallique sur le démarreur, l'onde de choc rétablissant le contact.

A +
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 06:19