IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme de démarage sur mon audi TDI 80
Invité kiki
* 05/09/2005 - 11:36
Message #1





Invités






le démarreur tourne normalement , ce probléme étant déja arrivé moteur chaud ce n'est pas un probléme de préchauffage. Quand le probléme arrive une electrovane (celle d'EGR je pense ) à la masse qui arrive par intermitence.

cela est il dû au calculateur ou à une autre sonde?

VIVE L'ELECTRONIQUE

Merci d'avance
Go to the top of the page
 
+Quote Post
newgarage
* 29/09/2003 - 17:11
Message #2


Débutant
*

Groupe: Membres
Messages: 3
Inscrit: 29/09/2003
Membre No.: 15 243



salut kiki moi aussi je possede une audi 80tdi et jai le meme probleme jai changee la pompe a injection (neuve) toujours la meme chose et jai un doute sur le calculateur mais jai rien pour le tester

et le voyant de prechauffage ne s allume pas

comme tu dit VIVE L'ELECTRONIQUE!!!!!!!
Go to the top of the page
 
+Quote Post
Invité jms38
* 05/09/2005 - 11:36
Message #3





Invités






j'ai eu plusieurs problèmes de coupure d'alimentation électrique sur une audi 80 1.8L E et sur une audi 80 TDI, c'était le contacteur de neiman, il lache chaque fois au environ des 200000km. il n'est pas très chèr, dans les 30 €, mais son remplacement necessite la dépose de la colonne de direction.

donc, peut-être une piste à explorer avant de remplacer un calculateur.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 00:59