IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Panne de démarrage BMW 318i
mapieone
* 01/10/2003 - 19:56
Message #1


Débutant
*

Groupe: Membres
Messages: 8
Inscrit: 01/10/2003
Membre No.: 15 387



Bonjour,

je ne parviens plus à démarrer : j'entends bien le démarreur, j'ai changé les bougies, le delco a environ 3 mois (l'ancien n'était pas foutu mais j'avais un problème de bridage).

En la tirant, il y a de la compression mais rien ne démarre (batterie moitié vide mais idem en charge)



Les symptomes avant de ne plus démarrer du tout étaient les suivant : la voiture ne démarrait que lorsque le moteur était froid et si j'accelerai avant son régime normal elle se noyait et ne voulait plus démarrer. (ça a duré 3 fois avant la panne).



Merci d'avance
Go to the top of the page
 
+Quote Post
raph
* 01/10/2003 - 16:47
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



A controler présence d'allumage ? Fct pompe a essence et pression d'essence ?

Rampe d'injecteurs déposée ? ca injecte ? ou Injecteurs bloqués ouverts ?

Sonde de température moteur

bye
Go to the top of the page
 
+Quote Post
mapieone
* 01/10/2003 - 17:10
Message #3


Débutant
*

Groupe: Membres
Messages: 8
Inscrit: 01/10/2003
Membre No.: 15 387



Salut,

je ne suis pas vraiment mécano (si mais en usine).

Peux-tu me donner des renseignements sur comment controler l'allumage, la pompe à essence.



La sonde grillée, le démarrage ne se fait pas ?
Go to the top of the page
 
+Quote Post
raph
* 01/10/2003 - 19:47
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Allumage: Dépose une bougie et mets la dans le fil , posée sur la culasse action sur démarreur: présence d'étincelles régulières.

Injection: tu entends la pompe tourner ? contact mis ? claquement du relais ?

Débranches le tuyau de retour de la rampe d'injection et mets dans un bocal l'essence sort ?

controle de la résistance de la sonde a l'ohmmètre suivant données constructeur ?

bye
Go to the top of the page
 
+Quote Post
mapieone
* 01/10/2003 - 19:56
Message #5


Débutant
*

Groupe: Membres
Messages: 8
Inscrit: 01/10/2003
Membre No.: 15 387



Je te remercie bien pour tous ces renseignements.



Je le ferai demain, je t'enverrai un bilan de ce que j'ai trouvé.



Merci encore.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 00:49