IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> batterie toujours déchargée sur R19d
Invité tony
* 02/10/2003 - 14:49
Message #1





Invités






J'ai un problème assez embarrassant sur mon R19 d de 1994.

Si je laisse la voiture au repos, plus d'une journée, la batterie se retrouve à plat.

pourtant hier un spécialiste a vérifier et:

batterie neuve, altèrnateur neuf, pas de problème au niveau du préchauffage, des lumières de coffre, d'habitacle, il dit aussi que ce n'est pas mon alarme (Cobra) et qu'il faudrait démonter pas mal de choses pour voir la surtension...bref quelqu'un a-t-il une idée?

cordialement
Go to the top of the page
 
+Quote Post
raph
* 02/10/2003 - 13:02
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Une batterie se décharge parce qu'il y a consommation de courant donc branche un amperemètre entre la borne positive et les départs de fils.

Enlève un a un les fusibles pour localiser le circuit et l'élément qui pompe sur la batterie.

Bye
Go to the top of the page
 
+Quote Post
Invité rookie
* 02/10/2003 - 14:02
Message #3





Invités






bonjour,

Soit ton alternateur ne charge plus, soit tu as une fuite de courant importante.Fait verifier la charge de ton alternateur dans un premeir temps, par la suite avant que cela ne se produise te rappelles-tu ce que tu as monté ou demonté sur ta voiture?

@+rookie
Go to the top of the page
 
+Quote Post
Invité Nounours 37
* 02/10/2003 - 14:49
Message #4





Invités






Meme souci: le relai de prechauffage etait bloqué lamelles cllées donc toujours en prechauffage donc batterie HS et plus de sauce pour demarrer.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 13:21