IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Clio 2 1.9d Arret générale de la voiture en roulant et plus rien...
Invité stephane
* 03/10/2003 - 21:39
Message #1





Invités






Bonjour,

aujourd'hui ma clio 2 n'avait plus l'affichage de la montre à jour ce matin en démrrant (elle indiquait 0:00), comme si la batterie avait été débranchée.



Ensuite, je roulais, et en montant sur un trottoir pour me garer, tout d'un coup, la voiture s'est arrêtée, et depuis je n'ai plus rien.



Plus de courrant (pas de lumiere, pas de contact, rien)



De quoi cela pourrais venir (surtout le fait de s'arreter en montant sur un trottoir)
Go to the top of the page
 
+Quote Post
Invité Nounours 37
* 02/10/2003 - 14:43
Message #2





Invités






As tu vérifier les cosses de ta batterie?.

Le fait de monter le trottoir a peut etre tout simplement fait sauter une cosse mal serrée (d'ou ton problème d'horloge).
Go to the top of the page
 
+Quote Post
Invité Stephane
* 02/10/2003 - 15:51
Message #3





Invités






oui mais le pbm viens du fait que je suis monté sur le trottoir et là la voiture a caler tt seule et plus rien.



Ce n'est pas en redémarrant, elle c'est arreter en roulant.
Go to the top of the page
 
+Quote Post
chrigoye
* 02/10/2003 - 17:38
Message #4


Confirmé
***

Groupe: Membres
Messages: 55
Inscrit: 24/03/2003
Membre No.: 11 148



mene des cosses debranche nepeuvent pas faire eteidre une voiture meme

en montant un trotoir , les cascadeurs branchent leurs voitures en direct c'est à dire

sans batteries directement sur les +et - donc je cherche le probleme et te tient au

courant
Go to the top of the page
 
+Quote Post
Invité yann83
* 02/10/2003 - 18:27
Message #5





Invités






peut etre le neiman
Go to the top of the page
 
+Quote Post
gadget31
* 02/10/2003 - 20:14
Message #6


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



regarde les connexions du boitier de préchauf. C'est lui qui alimente l'électro-vanne.

Mais tu as pu redémarrer?
Go to the top of the page
 
+Quote Post
Invité duch 62
* 03/10/2003 - 21:39
Message #7





Invités






c ton alternateur qui a cramer g eu le tour av la mienne de clio
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 19:53