IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Sur ma polo gt de 92, la ventilation ne fonctionne plus que sur la 3è vitesse.
Invité supercup
* 02/10/2003 - 21:37
Message #1





Invités






Salut à tous,



Sur ma polo gt de 92, la ventilation ne fonctionne plus que sur la 3è vitesse.



D'ou cela pourrait il bien provenir? De plus des feuilles d'arbre rentrent par les entrées d'aération.



Y a t'il un filtre d'habitacle?



Merci de m'éclairer



Cordialement
Go to the top of the page
 
+Quote Post
gadget31
* 02/10/2003 - 21:18
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



pour ls vitesses de ta ventilation, 2 possibilités:



- ton contacteur est oxydé . Tu le démontes et tu vérifies que les vitesses fonctionnent en pontant le 12v sur chacun des plots des différentes vitesses.

- tes résistances sont HS : tu suis les fils du contacteur vers le boitier noir contenant la soufflerie. Tu trouveras un circuit imprimé. C'est ça qui est à changer.

Bon courage....fô des petits doigts.
Go to the top of the page
 
+Quote Post
Invité supercup
* 02/10/2003 - 21:37
Message #3





Invités






Merci Gadget31 d'avoir été si vite,



je vais essayer de faire ce que tu m'as dit,



Cordialement



Bye
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 20:11