IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> train av sur golf2: roues braquées à droite j'entends un gros 'glong' v
Invité sentenza
* 29/10/2003 - 15:21
Message #1





Invités






Bonjour, je ne sais si quelqu'un a déjà rencontré ce problème ...

Voilà j'ai une Golf 2 1600 diesel totalisant 270000 kms,

mon problème est le suivant : roues braquées à droite j'entends un gros 'glong' venant de l'avant gauche apparement, j'arrive même à percevoir qqchose qui 'tape' sous mes pieds !!! Je viens de changer mes silent-blocs de triangle (av gauche) mais pas de changements ... :/ la semaine prochaine je fais les amortos ... si quelqu'un a une idée parce que je ne sais plus où chercher ... la crémaillère ?
Go to the top of the page
 
+Quote Post
Invité sentenza
* 03/10/2003 - 09:57
Message #2





Invités






je me doutais que j'allais oublié quelque chose, le bruit se fait entendre au départ et au freinage de même que dans les gros virage bien en appui ... voilà c'est tout ce que je peux rajouter
Go to the top of the page
 
+Quote Post
jeanray
* 03/10/2003 - 10:54
Message #3


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut,

Contrôles l'état des cardans, il y a sûrement du jeu., à 270 000km ?

JR


--------------------
JR
Go to the top of the page
 
+Quote Post
raph
* 03/10/2003 - 14:59
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérifie la fixation supérieure des amortos.

bye
Go to the top of the page
 
+Quote Post
gadget31
* 04/10/2003 - 03:06
Message #5


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



vérifie aussi le silent block à léarrière de la boite de vitesse.

Tu mets un cric sous la boite et tu lève pour tirer sur le silent block.

Tu verras si la boite se lève.

A mon avis c'est lui qu'est naze. Le tube en acier de passage de la grosse vis de fixation est desserti du caoutchouc.

Bye
Go to the top of the page
 
+Quote Post
Invité Sentenza
* 06/10/2003 - 11:31
Message #6





Invités






En y réfléchissant, je pense moi aussi au silent-bloc de boite ...

En effet ma caisse tremble beaucoup à mon goût au ralenti, j'ai déjà changer les deux autres silent-blocs moteur (un sur la traverse av, l'autre derrière le moteur) mais celui de la boîte je n'arrive pas à le défaire :'( ...

De plus j'ai déjà changé mes coupelles d'amortisseurs, sans effets. Il y a aussi le cardan av gauche, j'ai déjà fait le droite alors peut-être que ...

En tout cas merci, je sais au moins que je cherche où il faut c'est déjà çà wink.gif

Je vous tiens au courant !
Go to the top of the page
 
+Quote Post
Invité yannick
* 26/10/2003 - 19:59
Message #7





Invités






je pense que sais plutot tes roulements de coupelle d amortisseur qui sont mort quand le roulement accroche il relache d 1 seul coup et le bruit resonne par le resort d amortisseur @+
Go to the top of the page
 
+Quote Post
Invité sentenza666
* 29/10/2003 - 15:21
Message #8





Invités






et bien ct mes coupelles ...

ou mes amortisseurs ... depuis que je les ai changé plus de bruits !!!

ce qui m'inkiete un peu c kentre temps je les avais changé ... mais bon plus de bruit alors que demande le peuple ?



merci de m'avoir répondu, maintenant j'ai un autre problème : fuite de liquide de refroidissement ... c'est reparti pour un tour !
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 23:06