IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ZX diesel dont le moteur cahote
Invité MarcG
* 26/10/2003 - 19:55
Message #1





Invités






je possede une ZX Diesel 1.9 de 92

moteur 188 000 km , j'en suis très satisfait .mais

depuis quelques mois lorsque j'accelère, le moteur cahote avant de

se relancer. surtout à bas régime. et deplus il est devenu très bruyant



d'ou cela peut-il provenir et comment peut on y remédier ?



merci de vos suggestions
Go to the top of the page
 
+Quote Post
raph
* 03/10/2003 - 15:53
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérifie le circuit d'alimentation en Go.Etanchéité du circuit + échange du filtre + membrane de pompe.

Si équipé réchauffeur de GO, pb de prise d'air dessus suffit de le court-circuiter.

Les injecteurs combien de Kms ?

bye
Go to the top of the page
 
+Quote Post
Invité MarG
* 03/10/2003 - 16:14
Message #3





Invités






Les injecteur sont d'origine !!!!

mais la voiture ne fume pas noir et ne consomme pas trop
Go to the top of the page
 
+Quote Post
gadget31
* 04/10/2003 - 02:56
Message #4


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



vérifie donc le tarage de tes injecteurs, voire change les.
Go to the top of the page
 
+Quote Post
Invité le chti
* 07/10/2003 - 20:46
Message #5





Invités






Pb sur clio 1,9D dû à grippage de la pompe injection

18 euros chez mécano du coin pour degrippé l'engin

salutations
Go to the top of the page
 
+Quote Post
Invité yannick
* 26/10/2003 - 19:55
Message #6





Invités






regarde le jeu aux soupapes (0.15admission0.30 echappement)@+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 15:15