IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Après une période d'un an sans rouler ma 205 SRD Ne tire plus mais plus du tout.
Invité rabbit
* 11/10/2003 - 22:41
Message #1





Invités






Après une période d'un an sans rouler ma 205 SRD Ne tire plus mais plus du tout.

Avant elle pouvait monter à 175 km voir plus mais là, quand je suis à 140 km c'est que ca descend. Elle a 170 000 km et je ne comprends plus. J'ai fis la vidange + filtre, filtre à gasoil et filtre à air et toujours rien. Je pensais à une prise d'air mais j'ai fais le tour et je n'ai rien vu. Il y a juste une chose qui m'intrigue c'est 1 espèce de petit filtre ou passe le retour des injecteurs et l'approvisionnement de la pompe a injection. Il se trouve prés des injecteurs 2 et 3.
Go to the top of the page
 
+Quote Post
Invité oldscool
* 04/10/2003 - 11:42
Message #2





Invités






salut lapinou



renseigne toi ds la doc RTA pr voir si ya pas un préfiltre GO sur ta machine ( on ne sait jamais si yen a un il peut etre bouché)

sinon les injecteurs doivent etre d'origine? donc est ce qu'il ont été néttoyé et surtout tarés?

si non c'est a prevoir: tarage injecteurs, nettoyage



as tu vérifier si tu n'as pas un frein ou qqchose qui puisse te ralentir? ça peut etre un truc tout con comme un cable de frein a main qui reste tendu ou un étrier de frein défectueux ce qui peut te ralentir mais pas autant quand meme! ( 140 au lieu de 175)



as tu la bonne dimension de jante et pneus? ça peut causer un faussement du compteur

ou peut etre aussi au niveau de la pédale d'accelerateur si ta un truc qui te bloque la pédale a mi course

bref ça peut etre plin de truc



bye
Go to the top of the page
 
+Quote Post
Invité rabbit
* 04/10/2003 - 13:29
Message #3





Invités






Le dimension de pneus sont d'origines et il n'y à aucune retenue mecanique. En première ,2 et 3 elle prend des tours et tire pas trop mal. C'est ma soeur qui roule avec et à déjà fait plus de 1000 KM et aucune évolution. Je vais voir pour les injecteurs.



Salut.
Go to the top of the page
 
+Quote Post
Invité speed
* 04/10/2003 - 15:25
Message #4





Invités






Salut.

il faut déja donné le maximun de détail pour un

diagnostic un peut plus précis.

Au point mort, est-que le moteur donne tout ce

qui la dans les trippes, sans trous, ni plage de

"stagmation"?

Trouve tu pas que ton moteur est moins

puissant en couple à bas régime, style

reprise en 2eme ou 3 eme à bas regime?

En accelerant en 5eme, trouve tu que ton

moteur a plus de puissance à certain régime?



J'attend de pouvoir te lire.
Go to the top of the page
 
+Quote Post
jeanray
* 04/10/2003 - 16:48
Message #5


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut,

Aprés un arrêt du moteur de plus d'1 an, il se peut que la pompe et les injecteurs se gomment un peu suite à la paraffine que contient le gasoil.

Une solution! tu prend un bidon de 2 litre, rempli de gasoil que tu mélange avec 10%

d'essence et un produit de décrassage de pompes. faire tourner le moteur à 2 000 t/mn en accélérant de temps en temps.

Cela devrait marcher!!!

Sinon, sur auto route tu accélères les rapports jusqu'à régulation ,sans dépasser la vitesse 130km/h , et cela plusieurs fois de suite.

Si ton moteur fonctionnait avant? pas de raison qu'il ne fonctionne plus aprés.


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité just_
* 05/10/2003 - 03:53
Message #6





Invités






Roule un moment avant de juger.



Une bagnole ne se dérègle pas en dormant. Il serait dommage par exemple de tarer tes injecteurs à grand frais alors que le pb est peut-être ton gazole qui a mal vieilli.



A+
Go to the top of the page
 
+Quote Post
Invité speed
* 05/10/2003 - 09:58
Message #7





Invités






En lisant bien ont peut lire que la soeur de Rabbit à

déja parcourus plus de 1000 kms depuis la remise

en route du véhicule, alors je pense sincérement

que le plein à déja été refait au minimum 1 fois,

peut-etre 2 si le plein n'avait pas été fait avant

l'arrêt prolongé.



Moi je pense que le problème est tout comme

Jeanray la cité précédement, avec aussi un petit

doute possible sur l'état des durites du circuit

gasoil, il se peut quelles se soit dégradées et

fassent office de clapets de réductions, cela

se voie assez frequement.



Moi je conseil l'adjonction d'un produit additivé

direct dans le réservoir de carburant pour le

nettoyage du circuit de gasoil, si cela n'a aucun

effet, il faut mettre un bon coup de soufflette dans

le circuit et remplacer toutes les durites pouvant

etre defectueuses, du style durites à blindages tissés

ou caoutchouctées, et controler les durites de type

Rilsan ( en plastique dur ).

Bye.
Go to the top of the page
 
+Quote Post
Invité rabbit
* 05/10/2003 - 10:38
Message #8





Invités






A bas régime elle est coupleuse mais c'est une fois dans les tours qu'elle séche un peu. Je lui avait tiré dessus la dernière fois. 1 er au rupteur puis 2 pareil, 3 également mais une fois en 4 et 5 elle ne monte plus si haut. Elle rupte à 4600 t/mn, normal. Le moteur est assez lineaire avec aucun trou. Elle manque juste de puissance dans les tours. Je vais peut-être essayer de lui mettre un produit decrassant style feu vert ou encore le super génial "puissance 9000" du télé-shopping qui me permettrait de gagner 50 cv, 8 l/100 de moins, 50 m/kg de couple et de nettoyer mon moteur aussi bien interieur qu'exterieur bien sur je plaisante c'est juste que lorsque j'ai vu ca, ca ma fait rire.
Go to the top of the page
 
+Quote Post
Invité benjamin77
* 11/10/2003 - 22:41
Message #9





Invités






je pense que tu devrais regarder le réglage de tes culbuteurs en 1 en 2 vérifie tes conduit d admission en 3 regarde le clapet de retour de pompe en 4 met du gazoil propre dans un bidon branche des tuyaux arrivée et retour dans le bidon en direct en supprimant filtre réservoir si ca ne marche toujours pas c est que c est soit la pompe gommée (soupape de dosage) ou soit injecteurs gommée ou grippés
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 10:18