IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Démarrage BMW 318 i (Raph, il y a du nouveau)
mapieone
* 05/10/2003 - 14:36
Message #1


Débutant
*

Groupe: Membres
Messages: 8
Inscrit: 01/10/2003
Membre No.: 15 387



Raph, tu m'avais répondu le 1/10/3 pour me dire de vérifier

- allumage => OK

- démarreur => OK



Par contre j'ai un doute sur la pompe à essence. Au démarrage elle ne tourne pas, mais de temps en temps (pas régulièrement) je l'entends, une fois avoir démarré.



J'y suis arrivé, mais elle ne tien pas le ralenti. Je suis obligé de jouer suis l'accelerateur pour la faire tourner. De plus elle s'etouffe et crache noir.



J'ai aussi un doute sur le boitier electronique de régulation.



Peux tu me donner conseil ? Merci d'avance

(je bosse ce soir et demain soir, mais je repondrai si tu me contactes)
Go to the top of the page
 
+Quote Post
raph
* 04/10/2003 - 17:41
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérifie si elle est correctement alimentée par le relais des la mise du contact.

Tu dois l'entendre tourner. Sonde de température a controler.

Le principe en électronique auto :controle de tous les éléments ainsi que de la connectique avant de remplacer le calculo (pour une raison simple c'est le plus cher en général).

bye
Go to the top of the page
 
+Quote Post
mapieone
* 05/10/2003 - 14:36
Message #3


Débutant
*

Groupe: Membres
Messages: 8
Inscrit: 01/10/2003
Membre No.: 15 387



Je te remercie, Raph, avec la revue technique je vais essayer de retrouver tout ça, et de trouver la panne.



Mon mail est "mapieone@tiscali.fr".

Je te remercie pour tous ces renseignements et te mettrai au courant. Je le ferai dans la semaine prochaine.



A plus.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 00:40