IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> tout d'un coup : plus d'eau !!!! (ford Orion)
Invité phil
* 06/10/2003 - 07:21
Message #1





Invités






salut, j'ai eu un drole de pb.

Un soir, en rentrant, après un 10 de kms, la voiture se met à chauffer, l'aiguille monte ds le rouge, j'arrive chez moi, et tt d'un coup, une marre de flotte au dessous de l'auto. Je regarde et ne vois rien de particulier, mis à part le vase d'expansion qui est completement vide.

Le lendemain, je refais le plein de flotte, la voiture demarre nickel, le moteur chauffe mais le radiateur reste en partie froid. la durite d'entrée d'eau du radiateur est quant à elle très chaude.

La température moteur rebascule ds le rouge, et lorsque j'ouvre le vase, il y a bien de la pression, mais l'eau est à peine tiède!!!

Qulqu'un a t-il une idée ???
Go to the top of the page
 
+Quote Post
La_Soupape
* 05/10/2003 - 12:37
Message #2


Confirmé
***

Groupe: Membres
Messages: 2 313
Inscrit: 09/03/2003
Membre No.: 10 810



Tu as probablement ta pompe à eau qui est naze ou plus entraînée...
Go to the top of the page
 
+Quote Post
algo
* 05/10/2003 - 12:41
Message #3


Confirmé
***

Groupe: Membres
Messages: 1 608
Inscrit: 15/12/2002
Membre No.: 9 109



as tu purger le circuit ou as tu simplement remplis le vase d'expanssion?

c'est peut etre aussi une simple durite mais effectivement j'ai dejas vu une pompe a eau de ford 1800d fuire comme un panier.
Go to the top of the page
 
+Quote Post
Invité phil
* 05/10/2003 - 12:44
Message #4





Invités






j'ai simplement remplis le vase, mais une fois remplis, et moteur tournant, je n'ai vu aucune fuite nul part !!

et si c'étais mon radiateur qui était simplement bouché????
Go to the top of the page
 
+Quote Post
algo
* 05/10/2003 - 13:00
Message #5


Confirmé
***

Groupe: Membres
Messages: 1 608
Inscrit: 15/12/2002
Membre No.: 9 109



c'est un erreur de remplir que le vase car tu ne met que 1ou 2 litre de flotte alors que ton circuit en comporte plus de 5litre selon le cas

trouve la ou les vis de purge ouvre les verse la flotte et des que l'eau s'ecoule des purges ferme celle ci et fait ouner le moteur fait le niveau d'eau avant.

ensuite met en chauffe et tu verra certainement une belle fuite !
Go to the top of the page
 
+Quote Post
Invité mique
* 06/10/2003 - 07:21
Message #6





Invités






J'ai une ford orion de la merde que des problémes électrique et autres Enfin cet inconvéniant m'est arrivé dans mon cas c'était le ventilateur qui était en cour- jus le fusible avait grillé....
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 14:33