IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Opel vectra 1,7 TD année 93 panne pas franche!
Invité perier
* 06/10/2003 - 08:17
Message #1





Invités






Lorsque je retrograde, par moment deux voyants s'allument au tableau de bord ( temoin de la batterie et liquide freins ) Les deux voyants s'allument en meme temps et le moteur s'ettouffe jusqu'au calage: Sauf si je donne un coup d'accélerateur le moteur reprend des tours et les voyants s'eteignent. mon niveau liquide de freins et bon, et la charge de l'aternateur est ok. le defaut ne se produit pas à chaque fois, j'ai aussi l'impression que les voyants s'allume 1/2 seconde en roulant sur les bosses ( là je ne constate pas de baisse de regime car défaut trop rapide).sinon le moteur torne bien regime regulier à l'arret et bonne accélération sans trou. Pouvez vous m'aider? merci
Go to the top of the page
 
+Quote Post
gadget31
* 06/10/2003 - 01:37
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



vérifie tes connections alternateur. Nettoie ton bouchon de lq de frein. Vérifie tes plaquettes de freins, surtout les fils des sondes de freins,au niveau du passage de l'aile.

Ah oui ! j'oubliais un truc tout con...ton frein a main, appuie-t'il bien sur le contacteur?

bye
Go to the top of the page
 
+Quote Post
bernard34
* 06/10/2003 - 08:17
Message #3


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



on dirait deux pannes separées:



une panne electrique comme dit gadget



et une panne de pompe (il peut y avoir un reglage anti calage sur la pompe)



salut
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 07:55