IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> moteur 106 diesel: remontee d'eau dans le vase d'expansion malgre la purge
Invité chti62
* 09/10/2003 - 11:35
Message #1





Invités






bonsoir a tous je viens de changer le joint de culasse sur une 106 diesel moteur

tu 1,4l du a des remontee d'eau dans le vase d'expansion .

mais apres remontage du moteur apres mise a l'epreuve de la culasse et surfaçage

et serrage de la culasse au couple prescrit (mkg +serrage angulaire) avec des vis neuves evidement , au premier demarrages les durites sont devenue hyper dure

et au bout d'une dizaine de km le meme pbm est revenu c'est a dire remontee d'eau dans le vase d'expansion malgre la purge convenable du circuit de refroidissement.

quelqu'un a t'il deja eu se probleme?

je pense a un cylindre fissure (chemise humide) ou a une chemise plus basse au niveau du bas moteur est ce possible est comment une chemise pourrait elle descendre je n'ai pas controler la planeiter du bas moteur lors du demontage cars il n'y avait aucune trace de fuite (mea culpa) si quelqu'un a deja eu se pbm comment l'avait vous resolu sans changez le moteur a moins que se soit la seule solution evidement !!!

moralite le moteur de 106 et ax 1,4 diesel c'est de la M....

merci d'avance a ceux qui pourrons me renseigner @++++++
Go to the top of the page
 
+Quote Post
raph
* 06/10/2003 - 22:02
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Calorstat changé ? Si tu as des doutes , remonte sans calorstat.Radiateur propre ?

Bulles dans vase d'expansion ?

Essaie de mettre le circuit d'eau sous pression pour voir si elle rentre dans les cylindres.

bye
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité chti62
* 06/10/2003 - 23:54
Message #3





Invités






salut raph

le calorstat est neuf et il fonctionne (durite sup du radiateur chaude des qu'il souvre)

les durites du moteur monte en pression des que le moteur demarre.

il doit i avoir des bulles dans le vase d'expansion au niveau de la petite durite du retour d'eau (crachement irregulier) mais je n'en vois pas dans le bocal a part pas mal de remous lorsque l'on accelere.

ps pas de mayo ni de fumee blanche a l'echappement.

cette semaine j'essaierai la mise en pression du circuit d'eau.

merci pour ton croquis avec les cotes de tolerance sa pourra m'aider !

@++++++
Go to the top of the page
 
+Quote Post
Invité titi
* 09/10/2003 - 11:35
Message #4





Invités






ta culasse peut etre bonne à l'epreuve mais faire monter le circuit en preesion. J'ai eu le cas recemment sur une bx. C'est le calcaire qui bouffe l'alu près d'un circuit interne positionné près des chambres de combustion. La culasse a été changé par une occasion trouvé à 120€ à la casse
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 14:34