IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> voyants XM allumés
Invité diteou
* 10/10/2003 - 08:05
Message #1





Invités






Suite a une surchauffe du moteur (durite cassée),aiguille est montée a 130°

Les voyants restent allumés alors que tout est normal Comment les eteindre??
Go to the top of the page
 
+Quote Post
Invité Gargouille07
* 07/10/2003 - 09:55
Message #2





Invités






Ben j'me demande si les sondes ne sont pas grillées !!!! C'est clair, normalement elles doivent s'éteindre si le pb est résolu. Débranche le fils de chaque sonde en cause et vérifies que les voyants s'éteignent.

A+
Go to the top of the page
 
+Quote Post
Invité reyder
* 07/10/2003 - 23:55
Message #3





Invités






j'aieu le meme genre de pb, c'était la sonde (2 fils) de T° qui merdait : n° 42

ce qui faisait que le boitier de gestion température : n° 41 faisait clignoter les voyants d'alerte...

@+
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité Gargouille07
* 08/10/2003 - 08:37
Message #4





Invités






Dis Reyder, tu peux me faire les scans des pages qui traitent du temporisateur de plafonnier STP ?

Merci.

A+
Go to the top of the page
 
+Quote Post
Invité diteou
* 08/10/2003 - 19:27
Message #5





Invités






merci pour vos réponses

effectivement,c'etait une sonde qui court circuitée (le moteur ayant chauffé des fils electriques ont grille d' ou masse etc
Go to the top of the page
 
+Quote Post
Invité reyder
* 08/10/2003 - 19:59
Message #6





Invités






ben j'ai tout mis dans un fil intitulé lecture schéma RTA

@+
Go to the top of the page
 
+Quote Post
Invité Gargouille07
* 08/10/2003 - 20:48
Message #7





Invités






Oui merci. Mais je pensais, en voyant la photo qui tu as mis dans ce post que tu avais le reste. Ou alors ça ne ressemble pas aux schémas que j'ai vu sur la revue Haynes.

A+
Go to the top of the page
 
+Quote Post
Invité reyder
* 08/10/2003 - 23:10
Message #8





Invités






exact ... c'est une autre source en ce qui concerne la tempo .

j'ai aussi la revue haynes mais apparament tu l'as...

@+
Go to the top of the page
 
+Quote Post
Invité Gargouille07
* 09/10/2003 - 08:15
Message #9





Invités






Ah non non non, justement je ne l'ai pas et il me faudrait les scans des schémas électriques !!! STP............

Merci

A+
Go to the top of the page
 
+Quote Post
Invité reyder
* 09/10/2003 - 19:50
Message #10





Invités






y'a moyen, envoie moi un mail : ici galère car un scan par message

@+
Go to the top of the page
 
+Quote Post
Invité Gargouille07
* 10/10/2003 - 08:05
Message #11





Invités






Ben mon mail c'est : gargouille07.ce@caramail.com

Merci.

A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 03:48