IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ford fiesta ne démarre pas bien a froid. je pense qu'il y a un problème au niveau
Invité MARSEILLOU
* 07/10/2003 - 10:41
Message #1





Invités






Mon véhicule ford fiesta ne démarre pas bien a froid. je pense qu'il y a un problème au niveau des bougies de préchauffages. Pouvez vous me dire comment les changer et ou elles sont?
Go to the top of the page
 
+Quote Post
Invité volplane
* 07/10/2003 - 10:41
Message #2





Invités






avant tout regarde la fumée emise au demarrage si elle est bleutée et que tu tire + de 5 seconde pôur demarrer c'est peut etre les bougies

tu regarde ds le moteur tout pres des injecteurs, elles sont relier ensembles par un gros fil (4 à5 mm de diam)pour les tester avant de demonter tu les debranche teoutes . ensuite tu prends un fil dans lequel tu brache une lampe 12 votle en serie,

tu prends ce fil que tu branche d'un cote sur le + de la batterie et de l'autre tu le met tour à tour sur les bougies que tu vient de debrancher.

si la lampe s'allume la bouigie est bonne si elle reste eteite la bougies est HS .

pour les changer c'est tres simple tu devisse l'ancienne et tu disse la nouvelle a sa place et tu rebranche.

souvent tout se fait avec 1 clé de 7 pour le fil et 1 de 11 pour la bougie
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 03:06