IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> 306 ( 1,4i 01/95): ralenti qui ne tient pas.
Invité Peufou
* 10/10/2003 - 18:51
Message #1





Invités






Salut a tous, j'ai un probléme avec ma 306 en ce moment ( 1,4i 01/95)

Elle a un peu du mal a demarrer , et je suis obliger d'appuyer constament sur l'accelerateur pour qu'elle ne cale pas.Lorsque je change les rapports c'est a la limite de caler aussi.C'est arriver quasiment d'un coup.Mise a part ça , elle fonctionne trés bien (bonne performance en general).

- le tableau de moteur m'indique de temps en temps que le systeme de diagnostique detecte un souci (voyant orange ).

- Temperature moteur ok

- legere surconsomation d'essence.

- les bougies sont neuves ainsi que le faisceau des bougies et le filtre a air.

- Pas d'odeur d'essence, la fumée en sortie d'échappement est normal.

Mon garagiste pense que ma sonde lambda est naze, mais vu le prix ( 130 euros) ça me ferait mal de lacher cette somme pour rien.

Quels sont les élément pouvant etre mis en cause?

Un diagnostique chez peugeot ( en se branchant sur la central) coute t il cher?

Merci d'avance pour vos reponses.
Go to the top of the page
 
+Quote Post
Invité reyder
* 09/10/2003 - 21:29
Message #2





Invités






commence par bien regarder les durits situées autour du corps d'injection... (possibilité de prise d'air)

ensuite cela peut venir de différents éléments dont: sonde lambda, vanne de régulation de ralenti, potentiomètre de papillon des gaz, ...

si le prob est d'ordre mécanique (grippage), il risque de ne etre détecte par la valise de diag

@+
Go to the top of the page
 
+Quote Post
Invité Peufou
* 09/10/2003 - 23:31
Message #3





Invités






salut,

J'ai bien verifié mes durites, elles sont ok,

Par contre tu me parles de grippage, cela me fait peur car j'ai fait refaire mon joint de cullasse trés recement.Penses tu qu'un mauvais remontage (hormis les joints, donc les fuites) peut etre a l'origine de mon probléme? genre un mauvais reglage des soupapes ?

Malgrés tous mon moteur fonctionne à merveil ( acceleration trés bonne, vitesse sur autoraute etc..)

Mon moteur peut-il etre endommagé et affecter uniquement sur le ralenti?

Merci pour ta contribution

@ plus.
Go to the top of the page
 
+Quote Post
Invité reyder
* 09/10/2003 - 23:43
Message #4





Invités






je ne pensaimoteur mais à la vanne (ou moteur pas à pas) qui régule le ralenti..

c'est quel type d'injection ? monopoint ? bosch? magnetti-marelli?

si y'a moyen fais une photo....

si tu as du mal à démarrer à froid, c'est pas la sonde lambda ....

sur certains modèles, il faut faire une réinitialisation du système si on débranche la batterie.

@+
Go to the top of the page
 
+Quote Post
marcel_R
* 10/10/2003 - 07:52
Message #5


Confirmé
***

Groupe: Membres
Messages: 418
Inscrit: 01/04/2003
Membre No.: 11 322



si vous appuyez sur l'accélerateur en démarrant vous "faussez" l'information transmise par le potentiomètre papillon au calculateur. Il ne faut jamais, dans une injection électronique appuyer sur l'accélérateur en démarrant...
Go to the top of the page
 
+Quote Post
Invité Peufou
* 10/10/2003 - 12:52
Message #6





Invités






C'est une injection monopoint par contre, la marque....je ne sais pas , je n'ais pas pu trouver, je suis trop novice.je vais regarder de plus prés, je vous tiendrez au courant

Merci pour vos participations.

@ plus.
Go to the top of the page
 
+Quote Post
Invité Peufou
* 10/10/2003 - 18:51
Message #7





Invités






J'ai bien regardé, l'injection est une magnetti-marelli.Cette aprés midi j'ai changer la sonde lambda,

on dirait que ça va mieux, elle ne cale presque plus, mais le ralenti est trés irrégulier.

J'ai remarqué aussi que le corp de l'injecteur est rempli d'un peu d'huile, est-ce normal?

Au fait, comment reinitialiser la centrale?.

Merci pour vos réponses.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 06:44