IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> carburateur Clio : sans le starter, le moteur ne tient pas
Invité vi
* 15/10/2003 - 21:39
Message #1





Invités






Bonjour;

Pourriez-vous m'aider?

Sur une clio, il y a un problème de carburateur. Sans le starter, le moteur ne tient pas. ( ou bien , il tient si on accelerre...)

Merci

Vi
Go to the top of the page
 
+Quote Post
Invité yann83
* 10/10/2003 - 20:55
Message #2





Invités






essais de remplacer les bougies, filtre a air et tu verras bien
Go to the top of the page
 
+Quote Post
raph
* 10/10/2003 - 20:56
Message #3


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Moteur froid ou moteur chaud ?

Moteur froid c'est normal et moteur chaud nettoie le gicleur de ralenti.

bye
Go to the top of the page
 
+Quote Post
Invité reyder
* 10/10/2003 - 22:23
Message #4





Invités






possible prise d'air aussi...

mais circuit de ralenti bouché est le + probable.

@+
Go to the top of the page
 
+Quote Post
bernard34
* 11/10/2003 - 09:31
Message #5


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



regardes aussi s il n y a pas un petit tuyau de debranché sous le carbu (avance a depression)



et aussi si le caubu est bien serré



salut
Go to the top of the page
 
+Quote Post
Invité vi
* 15/10/2003 - 21:39
Message #6





Invités






Bonjour

merci de vos réponses.

C' était bien le gigleur de ralenti... Cela s'est donc arrangé mais le passage des vitesses reste délicat...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 05:30