IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> problème calorstat
Invité bernard
* 10/10/2003 - 22:57
Message #1





Invités






je vien d'acheter una ax à pas cher. En arrivant chez moi avec le soir le ventilo tournais.

J'ai du remplacer ma pompe à eau car elle fuyait et donc j'ai du vidanger mon liquide de refroidissement. Je l'ai vidanger par mon calorstat car sur le radiateur il n'y avait pas de vis de purge. Cela remplacé j'ai purgé mon circuit de refroidissement et j'ai laissé chauffée la voiture. Le radiateur etait bien chaud mais le ventilo ne sait pas déclenché. Au niveau du calorstat est branché deux fils allant dessus (la connectique d'origine a était remplacé pour je ne sais quel raison !)Je me suis dis que cela été peut etre du parce que j'ai inversé les 2 fils en les branchant sur le calorstat. Je ne sais pas...

Comment faire le bon branchement sur mon calorstat ????

Merci du coup de main.problème calorstat
Go to the top of the page
 
+Quote Post
raph
* 10/10/2003 - 22:57
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Euh y a erreur sur la dénomination de la pièce.Tu parles du thermocontact sur le radiateur je suppose.

C'est en fait un simple contact.Il établit la liaison entre les deux fils en fonction de la température de l'eau donc le branchement n'a aucune importance.

Par contre vérifie si il y a positif et négatif qui arrive bien au moto- ventilateur en court-circuitant les deux fils du thermoncontact .

Voir également fiche conseils a gauche entretien du véhicule

bye
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 13:19