IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> rover 214 SI année 1994
Invité novice
* 14/10/2003 - 10:48
Message #1





Invités






Bonsoir, j'ai un grand problème à vous soumettre!!!on a cheté une rover 214 SI année 1994 moteur HS (culasse déformée), lorsqu'on a pris le moteur il n'y avait plus de culasse, on a cherché un moteur, oon a trouvé un qui correspondait au vehicule avec juste deux ou trois choses qui ne correspondaient pas! on a monté celui ci sur la voiture et lors du branchement des connecteurs électriques du moteur

je me suis aperçu que les deux calculateurs n'étaient pas tout à faoit identiques!!





j'ai interchangé les 2 calcuteurs ça ne veut pas démarrer! j'ai pris la revue technique et me suis rendu compte qu'il y avait une sonde de capteur d'arbres à cammes sur le moteur d'origine or sur le nouveau (celui qu'on amis dessus) il n'y en a pas!



Pourtant je ne peux reprendre les cablages du calculateur récent( nouveau moteur)

car il est fichu!



comment je pourrai faire démarrer le moteur? est ce que mes 2 calculateurs sont fichus ou bien il faut trouver une parade pour le calculateur afin qu'il puisse lancel'ordre d'allumage?
Go to the top of the page
 
+Quote Post
gadget31
* 14/10/2003 - 10:48
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



quand tu changes un moteur pour un autre, tu le mets à poil,c-à-d tu démontes tout, pour laisser le bloc moteur nu, et tu remontes les équipement de l'ancien moteur. Tu remets en neufs toutes les sondes d'eau et d'huile, la distribution et la pompe à eau...tu seras pas embêté lors de la repose du moteur.(quoique...)

Bye
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 18:14