IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ralenti accelerer sur 21 gtd alizé met toujoursr 4 a 5 seconde a s'enclencher.
Invité bucheron
* 15/10/2003 - 13:05
Message #1





Invités






salut



sur une 21 gtd alizé le ralenti accelere met toujoursr 4 a 5 seconde a s'enclencher...(je veux dire a froid le mtain je demarre le moteur esta 600 tours et apres 5 sec hop ça grimpe a 1100 tours )

ne devrait il pas se mettre en route tout de suite?

merci
Go to the top of the page
 
+Quote Post
Chato Thierry
* 15/10/2003 - 08:55
Message #2


Confirmé
***

Groupe: Membres
Messages: 138
Inscrit: 20/04/2003
Membre No.: 11 720



Si, il devrait.

Apparemment on dirait que ta sonde (sur la pompe injection) à du mal à tendre le cable d'accelerateur. N'aurais-tu pas un point dur sur ta commande d'accéleration (cable en mauvais état, par exemple) ?

Sinon avant de démarer essaies de mettre quelques coups d'accelerateur, de façon à faire un peu coulisser ce cable ; j'ai bien dis avant de démarrer. Ci ça marche comme ça, prévois de changer ce cable, sinon la sonde, mais je ne crois pas trop vu qu'aprés ça marche...

Tiens nous au courrant. @+
Go to the top of the page
 
+Quote Post
Invité bucheron
* 15/10/2003 - 13:05
Message #3





Invités






j'ai une sonde mais elle est alimenté par une durite qui part d'une sorte de relais en plastique ou est branche une cosse (juste a cote du garde boue) et si j'ai le malheur de tirer la durite de la sonde ou du relais et bah paf plus de ralentit accelerer.En bref on dirait de l'air comprimé qui passe dedans.

je n'ai pas de sonde comme la culasse comme la gtd normal.

Mon cable en fer passe par la sonde precedemment cité.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 23:52