IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> l'essuie glace intermittent ne fonctionne plus.(trafic Renault ancien)
Invité marmen
* 06/06/2005 - 20:11
Message #1





Invités






En ces jours de pluie fine c'est très gènant . J'ai essayé un autre moteur c'est pareil.Je pense à un relais mais ou se trouve t'il ? ( J'ai des doutes sur une boite électronique à 5 broches sous le volant)
Go to the top of the page
 
+Quote Post
raph
* 15/10/2003 - 21:04
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Boitier temporisation Hs dans le genre la .

bye
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité marmen
* 16/10/2003 - 12:29
Message #3





Invités






rien vu du genre de plus ce que je pense n'a que 5 broches comme en sortie moteur.Je vais revoir.

Merci quand mème @+
Go to the top of the page
 
+Quote Post
Invité GG
* 17/05/2005 - 23:32
Message #4





Invités






Merci pour la photo, super idée

A+

GG
Go to the top of the page
 
+Quote Post
COlivier
* 06/06/2005 - 14:07
Message #5


Débutant
*

Groupe: Membres
Messages: 2
Inscrit: 21/02/2005
Membre No.: 35 007



Pour moi c'était le commodo encrassé!

lien : www.trafic-amenage.com/traficbricol ...
Go to the top of the page
 
+Quote Post
jm6
* 06/06/2005 - 20:11
Message #6


Confirmé
***

Groupe: Membres
Messages: 648
Inscrit: 31/08/2004
Membre No.: 26 558



Bonsoir Marmen,

En premier vérifier l'état des fusibles d'essuie vitre notamment celui de temporisation de moteur d'essuie vitre.

Bonne recherche.

jm6
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 12:33