IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb démarrage et fonctionnement moteur sur xm turbod12
Invité J. Luc
* 16/12/2003 - 14:22
Message #1





Invités






bonjour à tous. Quelqu'un peut-il me tuyauter sur le problème suivant :



citroen xm turbo d 12 du 09/93, 245000 km. dernièrement, démarrage du moteur au démarreur, comme

si pas de préchauffage : changement des 4 bougies, même phénomène, controle de l'arrivée de courant

aux bougies OK, mise sous tension des bougies de préchauffage directement depuis le + de la batterie,

toujours même problème. Le circuit de préchauffage n'étant pas en cause, d'où cela peut-il venir ?

La suite des problèmes sur ce moteur c'est : après avoir libéré la tension du câble de ralenti-accéléré qui était tendu alors que le moteur était chaud, celui-ci s'arrête de lui-même après avoir tourné comme s'il manquait de GO. Quand il tourne il fume blanc. d'où cela peut-il venir ?
Go to the top of the page
 
+Quote Post
Invité Andre
* 17/10/2003 - 15:16
Message #2





Invités






Il s'agit manifestement d'un manque de compression du sans doute à un joint de culasse HS.



Contrairement à ce qu'on nous laisse croire les moteurs Diesel sont beauçoup plus fragiles que les moteurs essence.



Qui n'a pas changé un joint de culasse sur un diesel passé 250 000 kms ??? A mon avis pas grand monde ....



Un moteur essence bien entretenu ne vous posera aucun problème.
Go to the top of the page
 
+Quote Post
jeanray
* 17/10/2003 - 20:59
Message #3


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



Effectivement avec 245000kms, un moteur turbo qui démarre difficilement et de

surcroît fume blanc, il s'agit à coup sûr du joint de culasse.

Solution:

1° contrôler les compression,

2° éventuellement remplacer le joint, et surtout dans ce cas faire retifier la culasse.

3° en profiter pour faire un rodage des soupapes et remplacer les bagues d'étanchéite.

JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité just_
* 18/10/2003 - 06:52
Message #4





Invités






Comme d'habitude, les conseilleurs précédents oublient les basiques et vont dans le mur comme des ânes qui trottent. Je suis sûr que si c'était leur bagnole, ils réfléchiraient plus.



Un joint de culasse pété se manifeste par des symptômes caractéristiques (voir les nombreuses réponses sur ce sujet). Si tu n'as pas ces symptômes (plusieurs à la fois), ne touche pas à ta culasse.



Une fumée blanche peut être un symptôme de joint de culasse pété (vapeur d'eau), mais peut être une mauvaise combustion également (les couleurs de fumée vont alors du bleu au noir en passant par gris clair).



Vérifie d'abord et avant tout, ton filtre gazole (des fois qu'il soit plein de merde ou pourquoi pas plein d'eau, ce qui expliquerait aussi cette belle fumée blanche...).



Refait ton réglage de cable de ralenti accéléré que tu n'aurais pas du toucher et reviens nous voir.



A+
Go to the top of the page
 
+Quote Post
jeanray
* 18/10/2003 - 11:03
Message #5


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Bonjour



Comme d'habitude ceux qui font du basic feraient mieux de se brancher sur l'informatique!!!!

ceci dit, je résume mes suggestions:

1° contrôler les compressions, car c'est la 1° choses à faire pour déterminer s'il y a des fuites de pressions dans un cylindre.

2° il existe d'autres moyens permettant de contrôler les fuites, ( Facom 910) pour ceux qui connaissent?

exemple: fuites à l'échappement, par le renflard d'huile, par le vase d'expansion du circuit de refroidissement.

tous ces moyens sont effectues dans les garages compétants!!

Alors dire qu'il faut regarder le filtre "plein de merde"??????

et qu'un cylindre plein d'eau, dans un diesel cela paraît gros, surtout au temps compression,

Moi à le place de J.Luc , je ne suivrais pas tes conseils, et surtout je ne viendrais pas te revoir.


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité cocoy
* 18/10/2003 - 16:12
Message #6





Invités






Et juste une petite prise d'air, ça vous brancherais pas?........
Go to the top of the page
 
+Quote Post
jeanray
* 18/10/2003 - 19:34
Message #7


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut Cocoy,



Tu la voies ou cette petite prise d'air?

JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité just_
* 18/10/2003 - 19:38
Message #8





Invités






Oh voyez vous ça, Jeanray sort ses petites griffes, il serait vexé ?



Mon cher JLuc, si tu as comme Jeanray à disposition la panoplie complètes facom xzx200, que tu as du temps à perdre, fait comme lui, démonte tout et commence par tester ce qui est le plus improbable.

Si tu n'as de jeanay ni la patience, ni l'outillage, ni le pognon, fais simple.



Je ne reviens pas sur le joint de culasse qui a ses symptômes caractéristiques. En dehors de ça pourquoi un diesel marchouille -t'il ?



Les problèmes simples (très probables)

- Mauvaise alimentation : filtre air, filtre gazole encrassés - entrée d'air dans le circuit gazole (en général entre le filtre go compris et la pompe ; examine de près les durits et les endroits gras)

- Gazole merdique (vieux par exemple)

- Préchauffage défaillant (mais ici à priori exclu)



Les problèmes pas compliqués mais moins simples et parfois couteux (moins probables)

- pb injecteurs (fais un nettoyage avec un produit spécial injection) mais en général ça marche qud même

- réglage soupapes (ca marche qud même)

- calage pompe (ca ne se décale pas tout d'un coup)

- décalage distribution (le moteur claque beaucoup et n'a pas de pêche)



Les problèmes compliqués couteux (très peu probables)

- pb interne pompe injection

- pb compressions effectivement (cf jeanray)



Si t'es amateur et que tu veux soit t'en sortir tout seul, soit au moins avoir fait un minimum d'investigation pour ne pas te faire rouler dans la farine par ton mécano, fait les tests simples.



A+
Go to the top of the page
 
+Quote Post
jeanray
* 18/10/2003 - 20:59
Message #9


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



A l'attention de Just_,



Il faut bien te rendre à l'évidence que je ne sors absolument pas de griffes!

ceci dit.

J'ai la nette impression que ce "cher Just_" n'interpréte que ce qui l'arrange, le reste, il ne le lit même pas!!! à moins qu'il ignore la logique de la recherche de pannes, et que le simple compressiomètre lui soit inconu?? dans ce cas, il faut savoir

qu'il existe depuis trés longtemps et qu'il a fait ses preuves depuis.

Donc un moteur qui a 245 000 kms, faire un contrôle des pressions se justifie, cela

tout bon garagiste le confirmera.

Pour le reste, à lire J .Luc, il a remplacé des bougies, ce qui suppose qu'il a également remplacé le filtre gasoil, et fait la purge, que l'électrovanne d'arrêt fonctionne,

Ne pas oublier que la Xm turbo 12,1993 de 2088 cm3, est gérer par un calculateur

électronique, lucas EPIC, à moins d'une erreur de moi!

Ce calculateur détermine l'injection programmée de la pompe , débit et avance, du

temps de préchauffage des bougies , le recyclage des gaz d'échappement.

Ce qui nécéssite une recherche trés poussée des causes possibles. et non du

bricolage, comme certains le préconisent.

JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité just_
* 18/10/2003 - 21:08
Message #10





Invités






Tu dis ce que tu veux Jeanray, mais un diagnostic de panne commence par ce qui est simple et probable et fini par ce qui est compliqué et improbable. JL n'est pas un pro, il n'a pas toute ta quincaillerie (compressimètre y compris).



Tu supposes que ... , c'est bien mais le sais tu ? non tu ne le sais pas. Les évidences des uns ne sont pas celles des autres.



Alors on commence par des explications claires et simples, pour l'intérêt de tous.



A+
Go to the top of the page
 
+Quote Post
Invité cocoy
* 18/10/2003 - 22:56
Message #11





Invités






Je ne suis pas sure de mon coup, mais il me semble bien qu'en 93, l'XUD11 était monté avec du Bosch VE.
Go to the top of the page
 
+Quote Post
jeanray
* 19/10/2003 - 08:38
Message #12


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut à Cocoy,



Depuis juillet 93,et pour satifaire aux nouvelles normes antipollution tous les moteurs XUD 11, sont équipés d'un dipositif de reclyclage des gaz (note citroën)

et sont définit par XUD11/A/L-PJZ les pompes qui équipent ce moteur sont: Lucas DPC 061 R 844 3B962A et Bosch VE4/9 F 2150R474(toujours citroën).



JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité totor
* 16/12/2003 - 14:22
Message #13





Invités






Salut



j'ai connu le même probléme à 240 000 km

une prise d'air dans le réchauffeur à gasoil était en cause, cet élément à été chunté et maintenant elle démarre au quart de tour



salutations
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 12:34