IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> problemes ax 1.4 es: dès que j accelere elle s etouffe (cale)
Invité espagne
* 01/11/2003 - 19:31
Message #1





Invités






bonjour a tous je suis proprietaire d une ax 1.4 essence ( carbu) et j ai un probleme ,

je demarre elle tient parfaitement le ralenti mais dès que j accelere elle s etouffe (cale), moteur chaud elle me le fait moins ,merci de vouloir m aider.

mes salutations les plus distinguees
Go to the top of the page
 
+Quote Post
Invité david31
* 18/10/2003 - 12:11
Message #2





Invités






Ton pb est simple -> vérifie tes durites qui rejoignent ton échappement (sur la pipe ) et ton carbu...c' est là que ça se pase ! Tu dois en avoir une de fêlée...
Go to the top of the page
 
+Quote Post
Invité Espagne
* 18/10/2003 - 12:22
Message #3





Invités






merci de m'avoir répondu.

As-tu déjà eu ce genre de problème sur ce véhicule (AX 1.4 carbu Weber, TU) ?

Ayant démonté deux fois le carburateur, j'ai toujours ce problème.

Voici les symptômes : démarrage facile, ralenti stable, MAIS dès que j'accélère franchement = ÉTOUFFEMENT et CALAGE.

Avec accélération progressive, j'ai moins d'étouffement.

A moteur chaud, elle me le fait beaucoup moins.
Go to the top of the page
 
+Quote Post
Invité david31
* 18/10/2003 - 12:25
Message #4





Invités






Déja eu le souci.

Vérifie si lorsque tu met le starter ton moteur "fonctionne bien" ; Si tel est le cas cherche pas et vérifie les durites
Go to the top of the page
 
+Quote Post
Invité Espagne
* 18/10/2003 - 12:54
Message #5





Invités






Oui c'est vrai que lorsque je mets le starter, mon moteur fonctionne beaucoup mieux.



Sinon, de quelles durites parles-tu ?

Celles du collecteur d'échappement ? Ou celles du collecteur d'admission ?



Merci de ton aide.
Go to the top of the page
 
+Quote Post
Invité electron
* 18/10/2003 - 15:02
Message #6





Invités






Bonjour

On dirait tout à fait les symptomes d'un gicleur bouché

Il se situe à l'intérieur du carbu et se présente comme une vis à tête octogonale

Il faut le démonter et passer un coup d'air comprimé à l'interieur
Go to the top of the page
 
+Quote Post
Invité artocarpus
* 19/10/2003 - 01:01
Message #7





Invités






Bonjour!

Si en plus de tes problèmes ton AX consomme et sent l'essence, il faut changer la menbrane de la pompe de reprise située sur le carburateur.

Bon courage.
Go to the top of the page
 
+Quote Post
Invité Fred
* 20/10/2003 - 09:24
Message #8





Invités






J'ai une 205 cabrio de 1992 avec un 1.4 à carbu double corps, c'est le même moteur que l'ax ?? Parce que j'ai exactement le même problème, le ralenti est stable, mais je suis obligé d'accélerer comme un malade pour démarrer et rouler, sinon elle s'étouffe et cale sad.gif Par contre, une fois que le moteur commence à monter en température, y a plus de problème
Go to the top of the page
 
+Quote Post
Invité pierre
* 29/10/2003 - 17:58
Message #9





Invités






j ai ce même problème avec mon Ax et je viens de changer toutes les membranes et joints du carburateur.



Au démontage,je n ai rien remarqué de suspect en terme d étanchéité mais il est vrai que certaines membranes ont durci au fil des années.

Je n ai pas remarqué de problème de pointeau ou d injecteur bouché...Tout semble en ordre dans le carburateur.



Le hic c est que le problème continue et que j ai toujours un sifflement suspect qui incite mon garagiste à me dire qu il y a une prise d air quelque part et qu il ne peut le régler ainsi.J ai beau chercher,je n arrive pas à localiser la source de ce bruit et je me demande s il ne s agit pas du bruit normal de l admission d air auquel je n aurai pas prêté attention auparavant...Je cherche encore du coté du filtre à air bien que je ne vois pas comment à cet endroit là,une entrée d air parasite pertruberait autant le fonctionnement du moteur.



Je cherche néammoins à taton le bon réglage de la vis de richesse à l oreille en jouant sur celle ci au ralenti en cherchant le plus haut régime possible mais rien à faire alors que je m en sortais assez bien avec mon ancienne AX ( qui a raccourci de quelques centimètres avant d aller à la casse ).



Mais rien à faire...Toujours ce même problème d étouffement en montant en régime ( cela en est dangereux ) et une consommation de 10 litres au 100km pour laquelle je me demande s il s agit d une conséquence d un mauvais réglage du carburateur ou bien de la nécessité de jouer avec le starter et l accélerateur pour faire prendre du régime au moteur....



Je m inquiète aussi car ayant parcouru des sites,j ai vu l hypothèse que cela pouvait découler d un serrage du moteur et effectivement j ai eu quelques déboires en raison d une panne de la sonde du radiateur qui empêchait le ventilateur de déclencher.



Je continue et je vous tiens au courant si je trouve par moi même la solution ou bien si je dois me résoudre à la déposer chez un garagiste...



Si d autres ont des idées....
Go to the top of the page
 
+Quote Post
Invité pierre
* 01/11/2003 - 19:31
Message #10





Invités






plus personne ne suit ce sujet?...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 16:53