IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


 
Reply to this topicStart new topic
> problème de ventilation de chauffage sur ma renault laguna 1: soudain elle s'arrêt
Invité chapy
* 31/08/2005 - 09:11
Message #1





Invités






j'ai un problème de ventilation de chauffage sur ma renault laguna 1, par moment elle fonctionne normalement et soudain elle s'arrête, j'aimerais savoir d'où vient ce problème merci
Go to the top of the page
 
+Quote Post
Invité steph
* 19/10/2003 - 15:22
Message #2





Invités






salut chapy je viens de lire ton prob, tu dois avoir ou la prise sur le ventilateur ki a du jeu ou un relais ki marche et des kil choffe un peu il coupe je pense plus au relais bonne chance a toi.
Go to the top of the page
 
+Quote Post
Invité Mickel
* 19/10/2003 - 20:21
Message #3





Invités






J'ai eu le meme probleme sur ma laguna 1 le mois dernier, c'rtait bien la resistance de chauffage, juste une petite soudure qui avait sauté, verifie cette resistance et surtout ses soudures, tres simple a faire et a demonter.

Elle se trouve derriere la boite à gant, il faut la deposer pour y acceder, si tu veux plus de details contacte moi, je t'enverrai la documentation (mickel.douce@wanadoo.fr).



Moi qui n'est pas mecano pour un sou, j'y suis parvenu avec aisance et fait des economies, car ca m'a evité de changer la pièce.



@++

Mickel

perso.wanadoo.fr/mickel
Go to the top of the page
 
+Quote Post
Invité chapy
* 21/10/2003 - 20:53
Message #4





Invités






salut mickel

j'ai suivi tes conseils à la lettre, et bingo! ça fonctionne, je te remercie beaucoup car en effet il y avait bien une et une seule soudure qui était mauvaise, et effectivement c'est très simple à démonter. encore un grand merci et à bientôt peut être

chapy
Go to the top of the page
 
+Quote Post
Invité Mickel
* 21/10/2003 - 22:15
Message #5





Invités






Je suis content d'avoir pu t'aider, j'ai eu du mal à trouver et c'etait tout con, mais fallait le savoir, au moins le temps que j'ai passé à chercher aura servi pour un autre et j'en suis ravi !

Bizarre tout 2 même une panne de ce type, sur les mêmes véhicules, surement un defaut de fabrication non ? (je suis presque sur qu'il s'agissait de la même soudure ;o)



@ +++

Mickel

perso.wanadoo.fr/mickel
Go to the top of the page
 
+Quote Post
Invité loublan
* 17/11/2003 - 19:13
Message #6





Invités






Bjr !



j'ai le même problème sur une ZX TURBO DIESEL ? S'agit il d'un pulseur d'air de marque VALEO ?
Go to the top of the page
 
+Quote Post
Invité Mickel
* 17/11/2003 - 19:34
Message #7





Invités






La resitance de chauffage se trouve généralement entre le ventilo et le bouton de ventilation, c'est un petit circuit imprimé (une plaque).Par contre je ne serait te dire ou elle se trouve sur une ZX, mais à mon avis ca doit être le même genre de probleme (une soudure seche à refaire sur la resistance de chauffage)

@++

Mickel

perso.wanadoo.fr/mickel
Go to the top of the page
 
+Quote Post
Invité loublan
* 17/11/2003 - 20:43
Message #8





Invités






MErci pour ta réponse, je vais regarder à nouveau de ce coté mais je n'y crois guère car j'ai déjà changé la carte complète qui se trouve juste à coté du pulseur d'air et cela n'a rien changé. Cepenant l'idée d'une soudure me paraît plausible.



slts
Go to the top of the page
 
+Quote Post
Invité chapy
* 20/11/2003 - 20:46
Message #9





Invités






salut loublan

pour répondre à ta question, la marque de la résistance ce n'est pas valéo mais"behr"je ne suis plus très sûr de l'orthographe, sinon comme mickel, j'ai dû refaire une soudure sur la carte de la résistance et s'était bon depuis cela fonctionne normalement, bonne chance
Go to the top of the page
 
+Quote Post
Invité CHRIST
* 30/12/2003 - 11:14
Message #10





Invités






BONJOUR

J'AI UN PROBLEME AVEC MON VENTILLATEUR DE LAGUNA DES FOIS IL FONCTIONNE ET DES FOIS MA CLIM M'AFFICHE SERVICE EST-CE LA RESISTANCE DONT VOUS PARLER (SOUDURE)SI OUI OU ELLE SE TROUVE ET COMMENT Y ACCEDER (SCHEMA SERRAIS BIEN)D'AVANCE MERCI
Go to the top of the page
 
+Quote Post
Invité mickel
* 30/12/2003 - 21:57
Message #11





Invités






Sur Ma laguna, je n'ai pas la clim, mais la resistance de chauffage sur la mienne se trouve derriere la boite à gant, pour y acceder il faut la deposer (3 vis à enlever).

Tu ne peux pas la rater

@++

Mickel

perso.wanadoo.fr/mickel
Go to the top of the page
 
+Quote Post
Invité christ
* 31/12/2003 - 11:08
Message #12





Invités






merci de votre reponse je vous souhaite une bonne annee
Go to the top of the page
 
+Quote Post
Invité jps
* 17/08/2005 - 12:23
Message #13





Invités






bonjour,je n'arrive pas a demonter la boite a gant,j'ai bien demonter les4 vis,faut il forcer au cas elle serait collé? connaissait vous le truc!! Merci de votre aide a bientot
Go to the top of the page
 
+Quote Post
Invité chapy
* 17/08/2005 - 20:20
Message #14





Invités






salut jps

tu as encore trois vis en bas de la boite à gant cachées sous le tapis, tu peux le décoller de chaque côté et au milieu et tu trouveras les vis,enlève aussi la lumière(clip)et débranche la cosse.

bonne chance
Go to the top of the page
 
+Quote Post
Invité jps
* 18/08/2005 - 14:17
Message #15





Invités






Merci pour la réponse ,j'ai trouvé et ça marche tres bien

a bientôt

jps
Go to the top of the page
 
+Quote Post
Invité seb
* 30/08/2005 - 18:55
Message #16





Invités






J'ai le meme pb sur ma Clio alizé clim manuelle...

Malheureusement d'après le garagiste mon module de ventilation a grillé...
Go to the top of the page
 
+Quote Post
Invité jps
* 30/08/2005 - 19:19
Message #17





Invités






une fois le module trouvé

une simple soudure suffit

il n'y a pas d'electronique trop proche

il est + facile d'en faire mettre un neuf,moi j'ai tenté la réparation et ca marche comme du neuf

cout:2 ou 3 heures pour trouver l'endroit



3 min pour souder

10 min pour remonter

bon courage @+
Go to the top of the page
 
+Quote Post
Invité Seb
* 31/08/2005 - 09:11
Message #18





Invités






Merci !
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 25/04/2014 - 11:08