IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème de démarrage de Mercedes 200 diesel
Invité richard
* 19/12/2003 - 16:59
Message #1





Invités






Ma Mercedes 200 diesel de 1991 ne demarre plus. Le voyant de prechaffage ne s'allume plus. La baterie est encore bonne.

Je n'arrive pas a repérer la bougie de prechauffage, est-ce que ça vient de là.

Quand j'essaye de démarrer le moteur essaye de partir sans succés.

L'après-midi si la voiture est en plein soleil elle démarre.



Merci
Go to the top of the page
 
+Quote Post
raph
* 19/10/2003 - 13:46
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérifie que tes bougies sont correctement alimentées au multimètre sinon boitier de préchauffage hs.

bye
Go to the top of the page
 
+Quote Post
Invité barth
* 22/10/2003 - 21:10
Message #3





Invités






regarde si fusible dans boitier de prechauffage pas hs boitier a droite sous le capot
Go to the top of the page
 
+Quote Post
Invité michel
* 19/12/2003 - 16:40
Message #4





Invités






a permière vu si ton véhicule démarre bien quant il est au soleil et na'pas de ratté le préchauffage fonction si tu a beaucoup de km genre 500mille perte de compréssion segment hs
Go to the top of the page
 
+Quote Post
jeanray
* 19/12/2003 - 16:59
Message #5


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



Contrôles si la commmande thermostatique de départ à froid fonctionne, en plus

bougies de préchauffage.



JR


--------------------
JR
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 01:11