IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Probleme de démarrage de voiture.
Invité dominique
* 21/10/2003 - 01:39
Message #1





Invités






Bonjour tout le monde.



J'ai comme voiture un breack ford d'année 1999 sur laquelle j'ai changé le demarreur ainsi que la batterie qui sont neuves.



J'ai réalisé la vidange avec un nouveau filtre.



J'ai chanché le filtre à air et le filtre à gazole.



Depuis un bon moment lorsque je veux la démarrer , j'ai beaucoup de mal à le faire ( la batterie clignote quelques instants ) avec beaucoup de secouses brusques mais elle démarre quand meme avec une énorme fumée blanche qui sort du tuyau d'échappement.



Lorsque j'arrete le moteur et que je désire la faire rédémarrer : elle part au quart de tour.



Je voudrai savoir d'ou vient le probléme car j'ai peur de ne pu pouvoir la démarrer lorsque les grands froids arriveront cet hiver car ma voiture dort dehors.



Je vous remercie d'avance de vos nombreuses réponses.



Dominique.
Go to the top of the page
 
+Quote Post
raph
* 20/10/2003 - 22:12
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérification de l'alimentation et du fct des bougies de préchauffage.

bye
Go to the top of the page
 
+Quote Post
gadget31
* 21/10/2003 - 01:39
Message #3


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



les bougies de préchauf...

Vérifie si elles sont alimentés. Si oui, c'est le relais.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 00:03