IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> problème de refroidissement sur la BMW X5 . 4
Invité joel3
* 23/10/2003 - 10:04
Message #1





Invités






Go to the top of the page
 
+Quote Post
Invité joel3
* 22/10/2003 - 21:03
Message #2





Invités






Mon moteur ne s'échauffe pas mais j'ai constaté une fuite sur le vase d'expansion .Et j'ai collé ,en cours de route le liquide fuit toujours à la meme place.

Mon ennui es un problème lieé au moteur ? et existe t-il des circuits de refroidissement sous pression?



COMMENTse fait la PURGE du circuit de refroidissement de la BMW X5
Go to the top of the page
 
+Quote Post
Invité Max
* 23/10/2003 - 09:55
Message #3





Invités






T'inquiète pas, le problème ne vient pas du moteur mais uniquement du vase d'expension qui est soit fissuré soit percé. L'idéal est de le faire remplacer.

Les circuits de refroidissement sont tous sous pression (à chaud).

Je ne connais pas la procédure de purge pour cette voiture. Essaie de voir une doc. technique.
Go to the top of the page
 
+Quote Post
Invité Alex911
* 23/10/2003 - 10:04
Message #4





Invités






tout circuit de liquide de refroidissement se met sous pression sous l'effet de chaleur...

La pression permet de plus d'aider le liquide à circuler dans le système en plus de la pompe.



- Si le moteur ne chauffe pas, je penserai au carlostat (thermostat) qui reste ouvert et qui ne laisse pas atteindre le liquide à sa température de fonctionnement.

On l'enleve notamment sur les suédoise (SAAB) qui chauffe plus que les autres...



- Sinon le visco-coupleur (embrayage des pales) est peut être bloqué, forcant le refroidissement.



- Une Prise d'air dans le circuit peut provoquer une variation de temperature



J'aurais aimé d'en dire plus, mais je n'ai pas eu l'occasion de reviser de X5...



En general, il y a 2 vis de purge :

- sur le haut du radiateur (vis plastique, gros tournevis plat)

- sur la pompe à eau (vis à desserer clé de 8)



Tu remplis le circuit au maximum moteur éteint!, jusqu'a ce que le liquide coule sans bulles de la vis la plus loin (pompe à eau), tu resseres celle-ci et tu laisse couler le liquide de la derniere idem....



Apres tu fais l'appoint, essai sur route jusqu'a T° de fonctionnement, laisse refroidir et fait l'appoint.



Sinon essaye ce site qui est excellent sur les BMW

www.6enligne.net/forum/index.php



A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 23:15