IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Polo il arrive que le moteur se coupe avec le témoin batterie allumé lorsque je d&eacu
Invité pemm
* 25/10/2003 - 16:13
Message #1





Invités






bonjour à tous,

j'ai une polo de 1998 et je rencontre des problèmes d'alimentation: il n'est pas rare que le moteur coupe et que le voyant de batterie s'allume lorsque je débraye et que je freine en meme temps. ceci est particulièrement dangereux lorsque ça arrive dans un virage...

d'autre part, si j'ai encore de la vitesse et que je tente de redémarrer le moteur en passant la seconde, rien ne se passe; il faut que je m'arrête et que je redémarre au contacteur.



si quelqu'un sait ce qui arrive à ma voiture, merci de me tenir au courant.
Go to the top of the page
 
+Quote Post
Invité The cameleon 43
* 24/10/2003 - 20:28
Message #2





Invités






Regarde ds ta boite a relais si il y a un relais 109 si il y'en a un change le et tiens moi au courant.Bonne chance.a+
Go to the top of the page
 
+Quote Post
Invité pemm
* 24/10/2003 - 21:12
Message #3





Invités






merci d'avoir répondu aussi vite, mais je suis un peu tanche en mécanique, alors pourrais-tu m'expliquer ce qu'est une boite à relais?

je te remercie d'avance.
Go to the top of the page
 
+Quote Post
bernard34
* 25/10/2003 - 08:55
Message #4


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



peut etre un probleme de neiman ou de son connecteur?



salut
Go to the top of the page
 
+Quote Post
Invité pemm
* 25/10/2003 - 11:53
Message #5





Invités






j'ai oublié de préciser que mon ralenti ne reste pas fixe, il ne fait que d'osciller entre 800 et 1000 tours/min, peut etre est-ce lié?

en tout cas merci de vos réponses, je vais vérifier, si j'y arrive.... ;o)
Go to the top of the page
 
+Quote Post
Invité re
* 25/10/2003 - 13:25
Message #6





Invités






peut etre aussi sont-ce les cables de la batterie?
Go to the top of the page
 
+Quote Post
Invité The cameleon 43
* 25/10/2003 - 13:56
Message #7





Invités






Coté gauche,a coté du volant tu as une trappe tu regarde sur tes relais sil il y'en a un marqué 109.
Go to the top of the page
 
+Quote Post
Invité pemm
* 25/10/2003 - 16:13
Message #8





Invités






ok merci
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 01:25