IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Batterie qui se décharge.
Chato Thierry
* 25/10/2003 - 12:09
Message #1


Confirmé
***

Groupe: Membres
Messages: 138
Inscrit: 20/04/2003
Membre No.: 11 720



avec le texte c'est mieux...

Voilà mon pbm :

j'ai une kadett 1700 diesel. Lorsque je laisse mon véhicule 4 ou 5 jours sans tourner, je ne peux plus démarrer (baterie déchargée), par contre si je fais la même chose en débranchant la baterie, là pas de pbm, ça démarre au quart de tour.

J'ai contrôlé la conso de la baterie (à l'arrêt bien sur, et sans plafonnier allumé ou quoi que ce soit de ce genre), et je tropuve 0.18 A : est-ce que c'est normal ?

j'ai aussi bien sur vérifié que l'alternateur charge bien : pas de pbm de ce côté là.

ALORS LA JE CALE...

Si quelqu'un a une idée, je suis preneur.

Merci, @+.

Chato thierry.
Go to the top of the page
 
+Quote Post
cos
* 24/10/2003 - 20:13
Message #2


Confirmé
***

Groupe: Membres
Messages: 175
Inscrit: 04/09/2003
Membre No.: 14 631



La seule chose a faire est de sortir tous les fusibles, de brancher l'ampèremètre et de regarder l'intensité

Si I=0A, alors remet les fusibles un par un jusqu'à trouver celui qui consomme ces fameux 0.18A. Restera alors à trouver le défaut sur le circuit incriminé (c'est peut-être le plus dur)

Si I>0A, alors la fuite se situe soit sur le faisceau alimentant la boite à fusible, soit sur le faisceau venant de l'alternateur (un pont de diode hs peut consommé du courant dans certain cas), soit sur le fil alimentant le demarreur.

Débranche le démarreur et vérifie l'intensité consommée.

Si il n'y a pas de changement alors débranche l'alternateur.

Si il n'y a toujours pas de changement alors le fuite est quelque part entre la batterie et la ou les boites à fusibles. Bonne chasse dans ce cas.
Go to the top of the page
 
+Quote Post
jeanray
* 24/10/2003 - 20:32
Message #3


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Bonsoir,



La consommation de 0.18 A, peut se justifier par ton équipement électrique, poste radio, ordinateur.

Le problème peut également venir que la capacité de la batterie est insuffisante:



exemple: 5 jours ==> 5 x 24 h = 120h, de consommation,

soit en clair: 120 x 0.18 = 21/22 ampères de débité, si la capacité de la batterie

n'est que de 30 amp, il ne restera plus que 30 - 22 = 10 amp, pour un diesel cela est nettement trop faible.

Conclusion remplace éventuellement la batterie par une capcité plus forts.



JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Chato Thierry
* 24/10/2003 - 20:36
Message #4


Confirmé
***

Groupe: Membres
Messages: 138
Inscrit: 20/04/2003
Membre No.: 11 720



Pour Cos :

la seule chose qui consomme du courrant à l'arrêt est l'horloge de bort. Est-il plausible que cette consommation de 0.18 A corresponde à l'horloge ?

Si oui : cela ne devrait pas me vider la baterie aussi vite.

Si non : quelle devrait-êtyre la conso moyenne de ma prendule ?
Go to the top of the page
 
+Quote Post
Chato Thierry
* 24/10/2003 - 20:39
Message #5


Confirmé
***

Groupe: Membres
Messages: 138
Inscrit: 20/04/2003
Membre No.: 11 720



Salut JR

J'ai oublié de préciser que ma baterie fait 70 Ah.
Go to the top of the page
 
+Quote Post
Invité Roland31
* 24/10/2003 - 22:44
Message #6





Invités






Suivez les conseils de Cos, 180mA c'est trop il faut trouver le coupable.

d'autre part quand vous faites le calcul n'oubliez pas que votre batterie

n'est peut être pas chargée a bloc (70Ah).



Cordialement
Go to the top of the page
 
+Quote Post
gadget31
* 25/10/2003 - 00:05
Message #7


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



T'aurais pas un ampli radio dans le coffre par hazard.?



Gadget31
Go to the top of the page
 
+Quote Post
bernard34
* 25/10/2003 - 07:52
Message #8


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



les 2 coupables sont souvent,soit un autoradio branché avant contact,soit les diodes d alternateur qui ont une fuite

*

debranches les 2 et mesures



salut
Go to the top of the page
 
+Quote Post
Chato Thierry
* 25/10/2003 - 08:01
Message #9


Confirmé
***

Groupe: Membres
Messages: 138
Inscrit: 20/04/2003
Membre No.: 11 720



merci les gars

je vais contrôler ça et je vous tiens au courrant.

effectivement mon autoradio est branché avant contact, mais comme c'est pas moi qui l'ait installer... je vais jeter un coup d'oeil.

@+
Go to the top of the page
 
+Quote Post
Chato Thierry
* 25/10/2003 - 10:21
Message #10


Confirmé
***

Groupe: Membres
Messages: 138
Inscrit: 20/04/2003
Membre No.: 11 720



Ca y est, j'ai trouvé !!!

J'avais tous simplement un relais qui restait sous tension...

j'ai maintenant une conso de 0.01 à 0.02 Ah : est-ce-que cela est bon ?

Merci à tous quand même...

Chato thierry.
Go to the top of the page
 
+Quote Post
bernard34
* 25/10/2003 - 12:09
Message #11


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



oh ben oui



ca fait 100h par A



soit 7000h pour une batterie de 70a/h



c est mieux!



salut
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 16:59