IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> fusible saute sans cesse !!!
Invité momo
* 28/10/2003 - 19:12
Message #1





Invités






j'ai un souci sur ma super 5 de 1987: le fusible (20A) qui alimente le tableau de bord saute très souvent. Même après changement (pour autre pb): du cable d'alimentation, de la tête de delco et du boitier électrique, le problème persiste. Je suis un tout jeune permis c'est ma 1ère voiture que j'aimerais bien mener loin et économiquement parlant je mets aussi le nez dans la mécanique... j'ai à apprendre.

Qui a donc un tuyau ? merci de vos réponses.

momo

Ps: où se trouve la centrale clignotant sous mon capot ?
Go to the top of the page
 
+Quote Post
Invité dédé
* 25/10/2003 - 09:37
Message #2





Invités






bonjour à mon avis si ton fusible saute régulièrement c'est qu'il est à la masse
Go to the top of the page
 
+Quote Post
bernard34
* 25/10/2003 - 10:06
Message #3


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



soit une cosse se promème sur la tole



soit c est un fils scisaillé dans une traversée de caisse



salut
Go to the top of the page
 
+Quote Post
gadget31
* 25/10/2003 - 15:55
Message #4


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



débranche tout les accessoires qui ne sont pas d'origine, tels que auto-radio, ampli, alarme...

Et vois ce qui se passe.

La centrale clignotant est sur la boite à fusible.



Gadget31
Go to the top of the page
 
+Quote Post
Invité momo
* 25/10/2003 - 22:13
Message #5





Invités






le fusible qui commande quel accessoire .débranche l'accesoire pour voir si c'est lui
Go to the top of the page
 
+Quote Post
Invité momo
* 25/10/2003 - 22:29
Message #6





Invités






merci pour ta réponse ... en l'occurence comme précisé l'accessoire est le tableau de bord !!! alors je ne sais comment vérifier ??? t'as une idée ??? se débranche t'il quelque part ???
Go to the top of the page
 
+Quote Post
Invité momo
* 25/10/2003 - 22:33
Message #7





Invités






merci pour ta réponse ... en l'occurence comme précisé l'accessoire est le tableau de bord !!! alors je ne sais comment vérifier ??? t'as une idée ??? se débranche t'il quelque part ???
Go to the top of the page
 
+Quote Post
raph
* 25/10/2003 - 22:41
Message #8


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Il saute a quelle occasion mise en service de quel élément ? ou simplement de manière aléatoire ?

Dépose du combiné d'instrument et des caches sous volant pour voir le faisceau.

Bye
Go to the top of the page
 
+Quote Post
Invité momo
* 25/10/2003 - 22:46
Message #9





Invités






pour toi le tableau de bord est quoi
Go to the top of the page
 
+Quote Post
raph
* 25/10/2003 - 22:50
Message #10


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Le combiné d'instruments (compteur et voyants) Commence par les caches sous le volant et observe .

bye
Go to the top of the page
 
+Quote Post
Invité momo
* 28/10/2003 - 19:08
Message #11





Invités






merci pour ta réponse je vérifie
Go to the top of the page
 
+Quote Post
Invité momo
* 28/10/2003 - 19:09
Message #12





Invités






je te remercie pour ta réponse
Go to the top of the page
 
+Quote Post
Invité momo
* 28/10/2003 - 19:10
Message #13





Invités






je te remercie pour ta réponse
Go to the top of the page
 
+Quote Post
Invité momo
* 28/10/2003 - 19:12
Message #14





Invités






je te remercie pour tes réponses, je vais essayer de m'y coller et surtout de trouver!!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 07:20