IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Préchauffage permanant sur 405 TD :-(
Invité Fab
* 26/10/2003 - 02:01
Message #1





Invités






Bonjour !



Je possède une 405 SRDT de 1991. Lorsque je mets le contact le préchauffage s'enclence. Juste là tout est OK. Mais il ne s'éteint jamais ! au bout d'env 10 sec je mets en marche le moteur et le voyant reste allumé, les bougies restant alimentées en permanance... Le relais tire correctement.



- Ou peut être le pb (électronique du boitier, temporisateur,...) ? dois-je chager le boitier ?



- En roulant en préchauffage continu, est-ce nuisible pour le moteur ?



Merci !
Go to the top of the page
 
+Quote Post
Invité reyder
* 25/10/2003 - 13:30
Message #2





Invités






sans doute boitier HS (tempo naze)

changer ou réparer.

en préchauffant en permanence tu vas "tuer" tes bougies de préch.

si c'est le même branchement que sur l'image, vérifier les infos sur les bornes 2, 3, 4, 6

@+
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
gadget31
* 25/10/2003 - 15:51
Message #3


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



c'est nuisible que pour les bougies de préchauff.

ça vient de la tempo de ton relais de préchauf.



Gadget31
Go to the top of the page
 
+Quote Post
Invité Fab
* 25/10/2003 - 16:50
Message #4





Invités






OK, alors je vais changer le boitier. Pour le moment, après avoir démarrer, je débranche la fiche de commande et ça ouvre le relais. Pas très pratique, mais ça m'évite de tuer les bougies.



En tous cas, merci beaucoup !

Bonne route :-)
Go to the top of the page
 
+Quote Post
Invité just_
* 26/10/2003 - 02:01
Message #5





Invités






Si t'es un tout petit peu électonicien, vérifie le relais sur la carte du module de préchauffage. Il est possible qu'il grippe ou qu'il soit grillé. A tout hasard, vérifie les soudures et l'état des composants.



Si ce relais grippe, tu nettoies les contacts, tu mets du dégripoil et c'est neuf. Si il est grillé, ça coute 2 francs dans les magasins d'electronique.



A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 12:20