IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Les feux de stop de ma peugeot 309 ne s'allument plus lorsque je freine. Les feux de stop de ma
Invité gégé
* 05/12/2003 - 01:48
Message #1





Invités






Les feux de stop de ma peugeot 309 ne s'allument plus lorsque je freine.

Fusibles + ampoules sont ok, que faire???
Go to the top of the page
 
+Quote Post
kaylin
* 25/10/2003 - 20:36
Message #2


Confirmé
***

Groupe: Membres
Messages: 2 903
Inscrit: 27/04/2003
Membre No.: 11 883



teste le contacteur au niveau de la pedale de frein.


--------------------
Lorsqu'on ne sais pas, que l'on doute ou que l'on extrapole, on ne peux donner de conseil serieux... mieux vaut alors retourner au forum.
Go to the top of the page
 
+Quote Post
raph
* 25/10/2003 - 22:25
Message #3


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Envoie une masse ou un positif (fonction de ce qui arrive au contacteur) directement sur le départ du faisceau pour tester le cablage.

bye
Go to the top of the page
 
+Quote Post
Invité LE GLODE
* 27/10/2003 - 02:24
Message #4





Invités






Bonjour à toi!



commence par contrôler le fusible des stops. contrôle aussi les empoules de stop.

contrôle le contacteur de frein ! le branchement des fils au contacteur.contrôle le faisceau le fil couleur des stops de ta bagnole.

Bonne chance(contrôle aussi les masses)
Go to the top of the page
 
+Quote Post
Invité Duc
* 30/10/2003 - 22:50
Message #5





Invités






Salut j'ai le même probleme sur ma 309 et c'est tout simplement les fiches de branchement sur la platine des feux arrieres il faut un peut les bouger ou verrifier qu'ils ne soit pas oxidées viellesse oblige!!

bye!!!
Go to the top of the page
 
+Quote Post
Invité Tef
* 04/12/2003 - 21:45
Message #6





Invités






Salut,



J'ai le même pb.



Je ne pense pas avoir de soucis de connection tout marche sauf les stops. Fusible OK, à moins que le manuel ne déconne c'est le même que les essuis-glaces qui marchent bien merci pour eux...



Les ampoules sont ok bien sur et la partie feux de position fonctionne sur cette memme ampoule...



Ou se trouve le contacteur de stop? J'ai regardé au niveau de la pédale, j'ai retiré le carter qui est juste au dessus du pédalier mais rien... Faut-il retirer toute la partie plastic pour y acceder ??? C'est pas super pratique alors il est possible que je l'ai pas vu tout simplement...



Merci de votre aide



Tef
Go to the top of the page
 
+Quote Post
Invité Tef
* 04/12/2003 - 21:53
Message #7





Invités






Salut,



J'ai le même pb.



Je ne pense pas avoir de soucis de connection tout marche sauf les stops. Fusible OK, à moins que le manuel ne déconne c'est le même que les essuis-glaces qui marchent bien merci pour eux...



Les ampoules sont ok bien sur et la partie feux de position fonctionne sur cette memme ampoule...



Ou se trouve le contacteur de stop? J'ai regardé au niveau de la pédale, j'ai retiré le carter qui est juste au dessus du pédalier mais rien... Faut-il retirer toute la partie plastic pour y acceder ??? C'est pas super pratique alors il est possible que je l'ai pas vu tout simplement...



Merci de votre aide



Tef
Go to the top of the page
 
+Quote Post
Invité Tef
* 05/12/2003 - 01:48
Message #8





Invités






OK j'ai trouvé !



Il faut demonter le vide poche qui se trouve au dessus du pédalier (4 vis torx 20) ensuite le contacteur est apparent sur la partie haute de la tige de la pédale.



Pour tester, j'ai retirer les deux fiches des cosses et j'ai mis un bout de fil pour relier les fiches (fils d'alimentation) entre elles. Contact : les stops s'allument, en plus pas de soucis si on est tout seul on peut passer derrière ca reste allumé mais à mon avis il faut pas abuser pour abreger les soufrances du filament.



Bref c'est bien le contacteur, je le change demain.



A+



Tef
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 19:28