IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> panne électronique corsa essence
Invité ludo
* 03/12/2003 - 23:21
Message #1





Invités






salut,

pour faire suite à un précédent message (taper ludo ou grognon (auteurs) pour rechercher dans le forum).

Après une semaine sans rien trouver chez opel, je reprends ma corsa pour tomber en panne 150 mètres plus loin (soi disant qu'ils z'avaient roulé tous les jours avec chez opel...).



Donc, même panne, en roulant, le voyant d'injection électronique s'allume et la voiture s'arrête net. Pas d'étouffement, pas un saubresaut avant, c'est la panne nette et sans bavure.



Le mec vient avec son appareil de diagnostic et me dit que ca vient du démarreur, la voiture ne voulant plus démarrer.

Alors la question à 100 balles : est-ce que c'est vraiment le démarreur qui est en cause et qui provoque l'arret de la voiture ou est-ce que c'est autre chose ?? je croyais qu'un démarreur était inactif quand la voiture roulait. Si la voiture démarre, le démarreur a t il un rôle après ???

Merci de vos aides, on est plusieurs dans ce cas....

ludo
Go to the top of the page
 
+Quote Post
Invité pym
* 27/10/2003 - 15:08
Message #2





Invités






Le démarreur est bien entendu inactif une fois son travail terminer....



A+
Go to the top of the page
 
+Quote Post
raph
* 27/10/2003 - 15:55
Message #3


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Serait pas une panne d'alimentation générale au niveau du neimann ? voire le neimann ? le démarreur tourne lors des essais de redémarrage ? Voir également cosses et mises a la masse moteur.

bye
Go to the top of the page
 
+Quote Post
Invité ludo
* 27/10/2003 - 16:58
Message #4





Invités






franchement, je vois bientôt le coup où opel va me changer ma boite de vitesse... ou mes pneus... mon embrayage pendant qu'on y est...

Honnetement, c'est une panne con, je le reconnais mais qu'ils soient pas capables de la résoudre, c'est encore plus cons. C'est leur job...

Moi aussi me semble bizarre le démarreur...sachant qu'elle s'arrete en roulant bien sur et qu'on entend tout tourner quand on veut la démarrer (sauf le moteur...)
Go to the top of the page
 
+Quote Post
Invité ludo
* 27/10/2003 - 18:03
Message #5





Invités






ce serait plus l'allumeur non ?? ils ont d"jà changé la tête d'allumage.... alors que peut être cela vient de l'allumeur lui même... c'est possible ça ???
Go to the top of the page
 
+Quote Post
Invité pym
* 27/10/2003 - 18:07
Message #6





Invités






Tout est possible sur les voitures.. maintenant bardées d'électronique, commencer par vérifier tous les connecteurs sur les divers boitiers (débitmètre, allumeur, module injection/allumage, sondes...) les débrancheret rebrancher pour éliminer tous mauvais contact ....



A+
Go to the top of the page
 
+Quote Post
Invité harmoni
* 03/12/2003 - 23:21
Message #7





Invités






bonjour a tous j ai le meme probleme que ludo avec une opel corsa 1.2 city de 93 elle est deja passè chez opel et il n'on rien trouvé de serieu si ce nai des problemes d'etancheitè des soupapes alor quel cale apres l'allumage d'un voyan defaut moteur electronique aujourdhui la voiture a calé mais par contre elle ne redemare plus il ni a plu d'etincelle aux bougies la petite platine electronique de la bobine a ètè changè toujour rien
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 08:22