IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> boite auto bmw 524td ne fonctionne plus suite au demontage du moteur
Invité jmvanab
* 30/10/2003 - 11:47
Message #1





Invités






j'ai un pb avec ma boite devitesses suite au demontage du moteur. lorsque j'ai demonté j'ai sorti en meme temps que le moteur le coupleur de boite. Depuis le remontage la boite ne fonctionne plus Quelqu'un connait il le problème relatif à ce coupleur
Go to the top of the page
 
+Quote Post
dpon17
* 30/10/2003 - 10:49
Message #2


Régulier
**

Groupe: Membres
Messages: 25
Inscrit: 08/07/2003
Membre No.: 13 361



salut,



si tu parles du visco coupleur, ce dernier normalement est entrainé par la rotation du moteur et son intérieur doit baigner dans l'huile de boite. Si tu as une gestion electronique de la boite, tu dois avoir des 'bobines' (relais electro magnétiques) qui permettent le passage de l'huile à un instant t dans les différents circuits de la boite ET DU VISCOCOUPLEUR.

Première chose : vérifier le niveau d'huile. attention, tu as du faire une vidange complète du circuit, donc la quantité d'huile est supérieure à celle de la boite (voir notice d'entretien).

Deuxième chose : si, comme sur la mienne, tu as des bobines, vérifie qu'il n'existe pas de mini crépine sous chaque bobine (si ces dernières sont encrassées, plus de passage d'huile, donc plus de passage de vitesse). Vérifier aussi la valeur des bobines.

troisième chose : Vérifier positionnement du visco sur axe moteur, vérifier commande depuis levier et boitier électronique si existant.



Suite à une vidange de boite, j'ai eu un pb comme celui là: J'avais certaines mini crépine d'encrassées (la nouvelle huile ayant 'nettoyé' et 'décrassé' la boite, les impuretés se sont baladées) donc pb de passage de vitesse : je passais de 1 en 3, je ne pouvais plus enclencher la 4 et la marche arrière patinait. Génant non ?. En plus, mon niveau d'huile était trop bas, suite à la vidange complète du circuit boite/visco.

Depuis nickel chrome.



@+
Go to the top of the page
 
+Quote Post
Invité jmvanab
* 30/10/2003 - 11:47
Message #3





Invités






OK je demonte et je verifie tout cela. Merci pour les conseils , peu de gens s'y connaissent en boite auto

A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 23:57