IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> depuis qqe temps il me semble que ma 605td manque de puissance
Invité rodal33
* 20/07/2005 - 13:05
Message #1





Invités






depuis qqe temps il me semble que ma 605td manque de puissance

quelqu un a t il une idee???
Go to the top of the page
 
+Quote Post
raph
* 31/10/2003 - 10:12
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérifie l'étancheité système d'admission.

Kilométrage ? fumées ? Filtre depuis quand ? Injecteurs ?

bye
Go to the top of the page
 
+Quote Post
Invité rodal33
* 31/10/2003 - 17:05
Message #3





Invités






21000km pas de fumees injecteurs 100000km
Go to the top of the page
 
+Quote Post
reyder
* 31/10/2003 - 21:48
Message #4


Confirmé
***

Groupe: Membres
Messages: 100
Inscrit: 03/11/2002
Membre No.: 8 352



le turbo "pousse-t-il " bien ?

fuite de pression ou régulateur de débit de sural?...

@+
Go to the top of the page
 
+Quote Post
gadget31
* 01/11/2003 - 06:49
Message #5


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



t'as pas changé de fournisseur de gazole?



Gadget31
Go to the top of the page
 
+Quote Post
Invité biltoc
* 20/07/2005 - 13:05
Message #6





Invités






regarde si le débit mètre n'est pas encrassé. Pour moi, ça a tout changé sur ma Fiat Maréa jtd105. à nettoyer avec du nettoyant freins avec un petit pinceau en prenant garde de ne pas casser le fil fin métallique à l' intérieur.

bonne chance
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 09:35