IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> cafouillage clio 1,9D de 97
Invité le chti
* 24/12/2003 - 18:57
Message #1





Invités






Bonjour

probleme sur clio diesel de 175000kms : au matin , moteur ne prends pas de regime , ratatouille et fume à tout va ( nota : probleme également si on a fait de la route peu de temps auparavant )

le mécano met 1 dose de produit "liquid molly " dans reservoir ohmy.gifK pour 8 jours puis ca recommence

G constaté que si je pompe 6 à 7 fois sur la poire d'amorcage , plus de probleme : donc à priori je desamorce le circuit gasoil; G controlé les durits et raccords , rien constaté ( entretemps je les ai astiqué , on verra peut etre mieux dans qques jours ). que puis je encore vérifié ?

merci et à +
Go to the top of the page
 
+Quote Post
Invité polo
* 31/10/2003 - 18:09
Message #2





Invités






menbrane de la pompe d'amorcage go a remplacer
Go to the top of the page
 
+Quote Post
jeanray
* 31/10/2003 - 21:17
Message #3


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut,



Sûrement la pompe qui n'est plus étanche, donc il faut la remplacer, vérifier également les joints du filtre à gasoil, serrage de la vis.

JR


--------------------
JR
Go to the top of the page
 
+Quote Post
gadget31
* 01/11/2003 - 06:28
Message #4


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



je vais encore radoter...mais tant pis.

Sur clio D, ya un problème avec le puit de jauge dans le reservoir. Alors si tu as tout vérifié, que tu n'as pas de prise d'air (serre bien le filtre à GO), tu démontes le puits de jauge et tu le changes. (sous la banquette arrière).



bye



Gadget31
Go to the top of the page
 
+Quote Post
Invité le chti
* 01/11/2003 - 18:08
Message #5





Invités






merci de vos réponses

le filtre est neuf et les joints aussi

je vais voirla pompe et sinon je suivrais le conseil de gadget

slt
Go to the top of the page
 
+Quote Post
Invité 92
* 24/12/2003 - 08:53
Message #6





Invités






Salut,

j'ai le même problème sur ma clio 1,9D de 95, qu'as tu fais finalement pour remédier au problème ?????

Ca patate, ca fume, le moteur tourne sur 3 pattes au démarrage à froid, je suis obligé d'accélerer pour ne pas caler

Merci, je suis très interessé, ou qq un aurais t'il une idée.

Slts
Go to the top of the page
 
+Quote Post
Invité le chti
* 24/12/2003 - 18:57
Message #7





Invités






bonjour

Passage chez diéséliste : Pas de prise d'air

Pression injection faible : réglage

OK depuis

Slt et bonnes fetes de fin d'année
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 17:32