IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb antidemarrage saxo
Invité Ludo
* 05/11/2003 - 18:18
Message #1





Invités






Bonjour,



J'ai un pb avec mon antidemarrage sur ma saxo diesel. Le voyant d'antidemarrage clignote et je ne peux pas demarrer la voiture. Je l'ai emmené chez citroen la semaine derniere et il m'ont changé l'antenne et reinitialisé les 3 clefs. Ca a marché une semaine et je suis de nouveau en panne.

D'ou peut provenir la panne ?

Et comment faire pour demarrer ma voiture ?



Merci à tous
Go to the top of the page
 
+Quote Post
Invité stephlespat
* 05/11/2003 - 18:18
Message #2





Invités






salut !



Je suis enseignant en meca auto, et nous avons eu le problème sur une saxo identique à la votre.



Notre soucis était la tension batterie. Si la tension batterie est trop faible, le boitier anti-démarrage ce décode et empêche le démarrage du moteur.



Diag : - Vérifier l'état de la batterie (si elle tient bien la charge U > 11 Volts)

- Vérifier le circuit de charge ( Si il délivre une tension (U>13.5 Volts) et un debit suffisant)



Voilà, ce n'est peut-être pas la solution miracle de votre souci, mais ceci peut être une piste suplémentaire !



Bon courage, et à bientôt...

Pat...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 21:15