IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ralenti acceleré ne tient pas assez sur 21 gtd alizé
Invité bucheron
* 04/11/2003 - 13:45
Message #1





Invités






salut



mon ralentit accelerer se coupe alors que la voiture est encore froide de chez froide,je n'ai pas de sonde sur la culassecomme les gtd classique car la mienne c'est une alizé de 1993.

j'ai une sonde ou une sorte de capsule qui estfixe sur la pompe a injection et qui actionne le cable de ralentit rapide.



que dois je verifier auaravant?

estce la pompe a injection qui faut recaclé?

merci



ah oui a combien de kilometre change t on la distri
Go to the top of the page
 
+Quote Post
Christoff
* 03/11/2003 - 23:51
Message #2


Confirmé
***

Groupe: Membres
Messages: 237
Inscrit: 02/11/2003
Membre No.: 16 255



Salut,



y me faudrait le type moteur exact (ex : J8S 728)



la marque de la pompe : ROTO, LUCAS...



A+
Go to the top of the page
 
+Quote Post
Invité bucheron
* 04/11/2003 - 09:46
Message #3





Invités






c'est un j8s600 et la pompe c'est une bosch mais pas celle avec la grosse capsule au dessus moi c'est 'lautre
Go to the top of the page
 
+Quote Post
Christoff
* 04/11/2003 - 13:10
Message #4


Confirmé
***

Groupe: Membres
Messages: 237
Inscrit: 02/11/2003
Membre No.: 16 255



Je fais un essai : envoi de la doc Reno. Peut être que ça va pas passer.
Go to the top of the page
 
+Quote Post
Christoff
* 04/11/2003 - 13:45
Message #5


Confirmé
***

Groupe: Membres
Messages: 237
Inscrit: 02/11/2003
Membre No.: 16 255



Bon ben c pas passé. C vrai que ça faisait pas loin de 5Mo.



Normalement ça devrait marcher avec un scannage ...
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 05:48