IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Mercedes 280 E de 84 qui broute à froid !!
Invité phil59
* 03/11/2003 - 22:23
Message #1





Invités






salut, ma merco 280 E (6 cyls) de 1984 broute à froid, elle démarre difficilement, et ensuite tourne sur 3 pattes.

1 fois chaude, elle semble tourner correctement, mis à part qu'elle consomme plutot pas mal ( presque + que moi !!!!!)

quelqu'un à t-il une idée ???

merci
Go to the top of the page
 
+Quote Post
kaylin
* 02/11/2003 - 22:16
Message #2


Confirmé
***

Groupe: Membres
Messages: 2 903
Inscrit: 27/04/2003
Membre No.: 11 883



slt

faut plus la garrer sur l'herbe!!!!!!

bon courrage!


--------------------
Lorsqu'on ne sais pas, que l'on doute ou que l'on extrapole, on ne peux donner de conseil serieux... mieux vaut alors retourner au forum.
Go to the top of the page
 
+Quote Post
raph
* 02/11/2003 - 22:58
Message #3


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Injection K jetronic ?

bye
Go to the top of the page
 
+Quote Post
Invité phil59
* 03/11/2003 - 20:23
Message #4





Invités






exacte, c'est une W123 avec une injection K jetronic. Comment tester ??

merci
Go to the top of the page
 
+Quote Post
raph
* 03/11/2003 - 22:23
Message #5


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Salut Phil59.Plutot que de te faire de longs discours.

Image

bye
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 21:05