IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> démarrages difficiles sur une clio 1.9 D de 94
Invité texaxranger
* 06/11/2003 - 01:59
Message #1





Invités






Bjr, possedant une clio 1.9 D de 94, j'ai remarke que la voiture a des accoups au demarrage, pourtant le demarreur tourne donc je voudrais vous posé 2 kestion, d'une part comment savoir ke le demarreur est mort et d'autre le probleme vient drait t'il des bougies ou un autre probleme?



Merci pour votre reponse.



WALKER TEXAS RANGER, L'homme le + fort du monde(hi,hi,hi,hi,hi)
Go to the top of the page
 
+Quote Post
Invité idefix
* 03/11/2003 - 19:33
Message #2





Invités






si ton demareur est mort il ne tourne plus, donc ton moteur de démarere pas!

pour tes accouds sa viens de tes injecteurs encrasse!

il faut les faire tareds chez une concessionn renault!
Go to the top of the page
 
+Quote Post
Invité renault
* 03/11/2003 - 23:10
Message #3





Invités






slt

pas forcement chez renault, n importe quelle petit garage peut faire ca c est pas forcier.

ta pas probleme de compression sur ce type de moteur tres fragile.
Go to the top of the page
 
+Quote Post
gadget31
* 04/11/2003 - 01:35
Message #4


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



et à chaud, elle démarre comment?



Donne un sac d'avoine à ton cheval de ma part...



Gadget31
Go to the top of the page
 
+Quote Post
macgyver1
* 04/11/2003 - 13:13
Message #5


Confirmé
***

Groupe: Membres
Messages: 36
Inscrit: 26/10/2003
Membre No.: 16 096



je pense que tu devrais faire controler tout d abord tes bougies de prechauffage et si ce n est pas mieux il faudra reprendre le jeu aux soupapes et le calage de la pompe a injection @+
Go to the top of the page
 
+Quote Post
Invité texas
* 05/11/2003 - 17:41
Message #6





Invités






a chaud elle demarre bien gadget 31



Il a refuse ton sac d'avoine mon cheval desolé
Go to the top of the page
 
+Quote Post
gadget31
* 06/11/2003 - 01:59
Message #7


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



donc en premier vérifie ton préchauffage : alimentation des bougies à la mise du contact...

En deuxième,réamorce avant de démarrer et vois si ça marche...



Et pis dit à ton chevel qu'il arrête de souffler dessus (les bougies), et qu'il prenne mon avoine...



Bye l'homme le plus fort du monde...



Gadget31
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 13:14