IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ma batterie chauffe sur des petits parcours et bouillonne sur des grand
Invité yvesnord
* 05/11/2003 - 01:11
Message #1





Invités






ma batterie chauffe sur des petits parcours et bouillonne sur des plus grand parcours(30km) j ai changer l alternateur et la batterie et rebelote elle chauffe toujours j ai une 405 gr de 89 qui peut m eclairer
Go to the top of the page
 
+Quote Post
pilotin
* 03/11/2003 - 19:51
Message #2


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Il reste à vérifier aussi la tension de charge : environ 13,8 v moteur tournant , le régulateur peut délirer .
Go to the top of the page
 
+Quote Post
Invité yvesnord
* 03/11/2003 - 20:34
Message #3





Invités






merci mais le regulateur n est t il pas incorporer a l alternateur si non ou est il de plus l alternatur est neuf merci en tout cas
Go to the top of the page
 
+Quote Post
pilotin
* 03/11/2003 - 22:30
Message #4


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Si la batterie surchauffe c'est probablement qu'elle est en surcharge dans ce cas cela peut aussi se manifester par des ampoules qui claquent par exemple ?

Il serait bon de vérifier si la batterie n'a pas un défaut de fabrication qui augmente sa résistance interne par exemple mais dans ce cas le démarrage aussi la ferait chauffer .

Regardes si en accélérant les phares augmentent beaucoup d'intensité par rapport au ralenti cela peut donner une idée approximative d'une trop forte tension qui se traduit par une surcharge mais c'est moins précis qu'un petit multimétre .

Je te conseilles une recherche par mots clés : Batterie , alternateur etc tu aura des réponses plus détaillées
Go to the top of the page
 
+Quote Post
Invité yvesnord
* 03/11/2003 - 23:43
Message #5





Invités






oui la semaine derniere j ai claque une ampoule de phare de plus quand j accelere mes phares augmente d intensite alors c est l alternateur ou la batterie sachant tout de meme qu il sont neuf tout les deux avouer que ce n est vraiment pas de chance d avoir les meme symptomes deux fois de suite avec du matos different en tout cas merci vous etes des pro
Go to the top of the page
 
+Quote Post
gadget31
* 04/11/2003 - 01:32
Message #6


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



c'est la batterie à contrôler en premier. Mets en une autre.

Mais...elle peut t'entraîner le claquage des diodes de régulation.

En premier tu mets une batterie d'occasion qui fonctionne. Et vois le résultat.

Une batterie neuve, même de marque, n'estr pas un critère de qualité, pour la première utilisation.



Gadget31
Go to the top of the page
 
+Quote Post
Invité just_
* 04/11/2003 - 03:25
Message #7





Invités






Une batterie ne peut jamais délivrer une tension supérieure à sa tension de fabrication (+1 à 2 volts durant sa charge, pas plus). Elle ne peut être en cause.



D'après les symptômes (augmentation de l'intensité avec le régime), c'est clairement un problème de régulation de tension. C'est donc l'alternateur à contrôler en premier avec un multimètre aux bornes de la batterie :

- vers 1000 tours (ralenti) tu dois avoir 13, 2/13,4 environ

- vers 3000 tours, tu ne dois pas dépasser 13.8/14 V. environ



Quel que soit le régime, la tension délivrée doit toujours se situer entre 13 et 14 V.



Si tu confirmes le pb de régulation, tu peux acheter le régulateur seul (à la casse si possible).



A+
Go to the top of the page
 
+Quote Post
Footware
* 04/11/2003 - 19:57
Message #8


Confirmé
***

Groupe: Membres
Messages: 1 280
Inscrit: 16/02/2002
Membre No.: 4 149



S@lut!



Vérifie l'ampoule du témoin de charge (moteur à l'arrêt, elle doit s'éclairer). J'ai déja eu cette panne sur une Samba.

Avec certains alternateurs, si l'ampoule du témoin claque ou si le fil se débranche, l'alternateur passe en puissance maxi (risque de destruction de la batterie).



Bon courage et @++
Go to the top of the page
 
+Quote Post
pilotin
* 05/11/2003 - 01:11
Message #9


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Pour Just_ : j'ai évoqué une surchauffe qui pourrait être due à priori à une tension trop forte ce que confirme le nouveau post sur ce probléme , mais d'une façon similaire une batterie qui manque de puissance car un élément est en court-circuit donc elle passe en 10 v par exemple ( pourtant la batterie est neuve )
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 06:55