IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> voyant de batterie allumé
Invité pinpon07
* 09/11/2003 - 15:59
Message #1





Invités






bonjour, c est un corsa 1.7 d

ma batterie s est subitement dechargée. je l ai rechargée a nouveau, elle s est encore déchargée d'un coup, j ai changé la batterie. maintenant la voiture demarre mais le voyant de batterie reste allumé. merci pour votre aide
Go to the top of the page
 
+Quote Post
Invité b
* 05/11/2003 - 20:33
Message #2





Invités






c'est l'alternateurqui ne debite pas , voir peut etre le regulateur
Go to the top of the page
 
+Quote Post
Invité rico.bdx
* 05/11/2003 - 21:38
Message #3





Invités






pour voir si ton alternateur débite ,tu branche un voltmètre a ta batterie .moteur arreté tu dois avoir 12 à13 volt et quand tu démarre tu dois avoir 14 à 15 volt sinon c'est ton alternateur ou régulateur qui est mort
Go to the top of the page
 
+Quote Post
Invité polo
* 05/11/2003 - 22:24
Message #4





Invités






est-ce que ton compte-tour fonctionne,je pense comme rico régulateur défectueux ou charbons alternateur hs
Go to the top of the page
 
+Quote Post
Christoff
* 06/11/2003 - 02:25
Message #5


Confirmé
***

Groupe: Membres
Messages: 237
Inscrit: 02/11/2003
Membre No.: 16 255



salut,



Une petite précision : des charbons usés auraient pour conséquence une mauvaise charge de la batterie or ici on a une consomation (de l'alternateur ou d'un autre consomateur).

Donc en ce qui concerne l'alternateur, je controlerai les diodes du régulateur mais je peux me tromper !



A+
Go to the top of the page
 
+Quote Post
Invité pinpon07
* 06/11/2003 - 20:20
Message #6





Invités






le compte tour s est emballe il y a 2 jours, j ai mis une batterie neuve hier soir, ca marchait mais le voyant batterie restait alumé, ce matin apres 2 km, je n ai pu redemmarer, batterie vide controlee ce jour a 5,1 volts. avec les pinces elle demarre mais s arrete des que je les leve. merci pour les conseils
Go to the top of the page
 
+Quote Post
Invité pinpon07
* 06/11/2003 - 20:25
Message #7





Invités






ce matin avec une batterie neuve au bout de 2 km, la corsa nedemarrait plu. 5,1 volts au controle. avec les pinces elle demarre mais s arrete des qu on les retire.

merci a tous pour vos conseils sympas. le mecano me conseille de changer l'alternateur. merci et à plus
Go to the top of the page
 
+Quote Post
Invité polo
* 06/11/2003 - 20:39
Message #8





Invités






probleme de diodes,la batterie doit se décharger dans l'alternateur,est-ce qu'a l'arrêt l'alternateur est chaud
Go to the top of the page
 
+Quote Post
Invité jeanjean
* 07/11/2003 - 12:44
Message #9





Invités






je recherche un alternateur a petit prix pour une opel corsa turbo diesel de 11/89 c'est le moteur isuzu.Le mien est bien reparable mais il faut conpter 250€ et je trouve cela un peu cher pour mettre dans cette auto.Dans les casse autour de chez moi ils n'ont pas cette piece. D'avance jer remercie les personnes qui voudrons bien m'aider

A+
Go to the top of the page
 
+Quote Post
Invité didier Marie
* 09/11/2003 - 15:59
Message #10





Invités






bonjour,



électricien très débuttant, j'ai construit une moto avec mon fils, et j'ai des pb pour faire recharger la batterie.



je résume les composants :



une batterie

une dynamo

un démarreur

un régulateur



ça marche, mais la batterie ne charge pas.



ignorant comme je suis, celui ou celle qui me répondra sera sympa de joindre un petit dessin.



merci, DM
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 15:31