IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb prechauffage 106 diesel
Invité gil806
* 11/11/2003 - 23:48
Message #1





Invités






Bonsoir, j'ai un pb avec le prechauffage de ma 106 diesel, j'ai changé les 4 bougies de prechauffage mais ça ne marche toujouyrs pas, le voyant s'allume et s'eteind immediatement et ça ne prechauffe pas donc impossible de demarrer

Quelqu'un peut il m'aider?

merci d'avance
Go to the top of the page
 
+Quote Post
Christoff
* 06/11/2003 - 00:59
Message #2


Confirmé
***

Groupe: Membres
Messages: 237
Inscrit: 02/11/2003
Membre No.: 16 255



Salut,



Controle les gros fusibles dans le comartiment moteur et même coté habitacle(des fois que...)



Si les fusile sont OK, controle l'alimentation du boitier de préchauffage (à la lampe témoin ou au multimètre).



Vérifier également la connectique et autres spécificités en foction du modèle (ex : préchauffage asservi à t° mot...)



Si le boitier de préchauffage est alimenté et qu'il donne pas aux bougies change le boitier de préchauff.



A+





N'oubliez pas,

La vie est une fête !
Go to the top of the page
 
+Quote Post
Invité l'aborigène
* 11/11/2003 - 23:48
Message #3





Invités






bonsoir,



aprés avoir fait ce que dis Christoff, il faudrait regarder une connectique qui se trouve sous la batterie vers l'avant du moteur, elle est souvent oxydée, si cela ne marche tjrs pas, il faudra interrogé des gars de Peugeot, car à une certaine époque, Peugeot adaptait un faisceau, à cause de ce probleme, chute de tension sur boitier, mais je ne me rappelle plus, ou c'etait branché.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 13:17