IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Qu'est ce qui peux etre le cause d'un défaut sur train AV
Invité Julien
* 08/11/2003 - 20:04
Message #1





Invités






Bonjour,



J'ai une Alfa 155 qui fait 190 mkm dont le train av semble fatiguer. Bien que le parallélisme soit bon, les roues chassent sur des mauvais revetements, plaque d'égout, raccords sur bitume etc... Donc à petite vitesse car sinon ça n'est pas sensible.

C'est une désagréable impression que les roues flottent et suivent le relief de la route. Surtout que le moteur est tres lourd. Une rotule de direction a été changée sans succes.

Je pense à la crémaillere bonne à changer, mais y a t-il autre chose à regarder tel que rotule de pivot sur triangle, bielletes de barres stabilisatrice etc... En tout cas la voiture sur chandelle, je n'ai pas su déceler le défaut : difficile de reproduire les conditions de charge réelles. Y a t-il un bon test à effectuer ?

Merci de votre aide.
Go to the top of the page
 
+Quote Post
Invité cricri
* 07/11/2003 - 17:40
Message #2





Invités






si tu n'a décelé aucun jeu en secouant tes roues en mettant ta voiture sur chandelles, je pense que cela pourrait venir de tes ammortisseurs, ou de tes pneus.
Go to the top of the page
 
+Quote Post
raph
* 07/11/2003 - 18:29
Message #3


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Variation de parallélisme trop importante avec les débattements de suspension?

ou inégales ?

bye
Go to the top of the page
 
+Quote Post
Invité kikilblaireau
* 08/11/2003 - 20:04
Message #4





Invités






Va dans un contrôle technique et demandes leur de faire tous leurs tests sur le train avant.

Tu négocies avant au niveau du tarif (pour pas avoir de surprises).

Si tu tombes sur quelqu'un de sympa, il te prendra tout de suite moyennant pas trop cher .....

Sur une ancienne Volvo, j'avais trouvé commme ça un boitier de crémaillère qui se faisait la valise !!!! Alors que plusieurs mécanos n'avaient rien trouvé !

Pour ton Pb , peut être des silents bloc de train avant complètement pourris ????
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 15:41