IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> panne ventilation sur ford escort 1.6 giha 1997
Invité smileyhd
* 17/11/2003 - 00:00
Message #1





Invités






La ventilation ne fonctionne plus ainsi que la clim. Les fusibles ne sont pas hs, et je ne m'y retrouve pas dans le relais



Merci de me dire d'ou cela peut-il bien provenir





smileyhd
Go to the top of the page
 
+Quote Post
Invité ruchette
* 09/11/2003 - 08:45
Message #2





Invités






Ce qui m'est déjà arrivé, sur ma voiture (Escort 1.6 de 1995), c'était la platine de servitude derriere les fusibles, j'ai refait plusieurs soudurez. Peut être voir de ce coté la. A+
Go to the top of the page
 
+Quote Post
Invité smileyhd
* 10/11/2003 - 19:13
Message #3





Invités






Ok merci

Cela veins de se réparé tout seul sans aucune manipulations de ma par.

Je pense qu'il s'agit d'un faut contact.

Je vais laisser le systeme dans son état et attendre la prochaine panne



smileyhd
Go to the top of the page
 
+Quote Post
Invité loublanc
* 16/11/2003 - 22:46
Message #4





Invités






Il mest arrivé la même chose sur une ZX TURBO D et la panne se répète toujours, je chercher toujours la panne !!!!!
Go to the top of the page
 
+Quote Post
Footware
* 17/11/2003 - 00:00
Message #5


Confirmé
***

Groupe: Membres
Messages: 1 280
Inscrit: 16/02/2002
Membre No.: 4 149



S@lut!



Probème idem pour moi (la voiture du fiston): résultat identique à celui de Ruchette.

Cette platine est vraiment mal foutue.



Bon courage et @++
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 18:53