IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Autoradio bloqué: En remontant mon poste sur une AX j'ai fait une mauvaise manip' d
Invité Didiéridou
* 19/08/2004 - 08:52
Message #1





Invités






En remontant mon poste sur une AX j'ai fait une mauvaise manip' de branchement et là plus moyen de rentrer mon code.

J'ai donc attendu 1heur, puis une demi journée mais j'ai toujours trois petits traits qui s"affichent et tjrs pas moyen de rentrer mon code.

Je pense qu'il est malheureusement bloqué!

Si je pouvais éviter de passer par un dépanneur ça m'arrangerais bien (ça m'a déjà couté 350F il y a quelques années).

Quelqu'un peut-il me tuyauté ?

C'est un Blaupunck Boston CC20

Merci à tous
Go to the top of the page
 
+Quote Post
Invité le code
* 09/11/2003 - 20:14
Message #2





Invités






Il est nécessaire de laisser l'auto-radio sous tension dans les délais demandés pour entrer le code , éspérant que c'est le bon que vous avez ! je pense que les points ne seront plus affichés ( code clignotant ) c'est a ce moment la qu'il serat utile de composer votre code et DE LE VALIDER , en une implusion ( longue ) sur une touche autre que les chiffres, la doc vous est utile...
Go to the top of the page
 
+Quote Post
Invité Didiéridou
* 09/11/2003 - 20:20
Message #3





Invités






J'ai fait ça mais les traits ne clignotent pas et le code j'en suis sûr!
Go to the top of the page
 
+Quote Post
pilotin
* 09/11/2003 - 23:03
Message #4


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Tu t'est planté dans la façon de rentrer le code ?

je pense qu'il y une seconde chance en cas d'erreur .
Go to the top of the page
 
+Quote Post
Invité Didiéridou
* 10/11/2003 - 11:38
Message #5





Invités






Non Pilotin, le code je le connais par coeur!

C'est ça le pire! Je peux même pas le rentrer.

Je me suis simplement gourré dans la connexion !
Go to the top of the page
 
+Quote Post
Invité pascal
* 19/02/2004 - 04:54
Message #6





Invités






a tu trouver une solution pour le boston cc 20 j'ai le meme probleme peut tu m'aider merci
Go to the top of the page
 
+Quote Post
Invité Didiéridou
* 19/02/2004 - 17:59
Message #7





Invités






Oui j'ai la solution, mais ça va te plaire!

Je suis allé dans une "station Blaupunck". Ils n'ont rien pu faire pour moi!

Il faut que je porte mon poste chez un réparateur spécialisé!

Comme je ne suis pas très pressé je crois que je vais attendre encore un peu que ma tirelire se remplisse pour le faire réparer.

Il semblerai que j'ai malencontreusement branché DEUX alimentations sur le poste, ce qui a du grillé un composant...

Bien du courage!
Go to the top of the page
 
+Quote Post
Invité régi
* 05/08/2004 - 22:51
Message #8





Invités






je suis comme toi à la recherche d une solution pour trouver le code et la manip pour le composer sur un blaupunkt boston cc 22. J'ai les trois traits qui restent fixes. Je ne connais pas le code. J'ai acheté une petite voiture d'occas, le poste fonctionnait bien et puis il s'est bloqué et depuis plus rien.

As tu la solution à ce problème. Je n'arrive rien à trouver sur internet. MERCI DE TA REPONSE.
Go to the top of the page
 
+Quote Post
Invité Didiéridou
* 19/08/2004 - 08:52
Message #9





Invités






Réponse à REGI:

non je ne suis pas dans la même situation que toi: moi je connais le code. Mon problème est que j'ai dû faire une mauvaise connection et maintenant un composant doit être bloqué!

Pour faire débloquer ton poste tu dois passer par une station BLAUPUNCK avec une preuve d'achat!

Bon courage
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 21:06