IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> microtracteur MTD moteur Briggs & Stratton
Invité Domat
* 13/11/2003 - 20:15
Message #1





Invités






Salut, j'aimerais en savoir plus sur carbu Valbro ( moteur B & S) sur un moteur de tondeuse autoportée MTD. Le moteur démarre correctement à froid mais dès qu'il est chaud il s'arrête : je ne sais pas s'il se noie ou s'étouffe, avec parfois quelques ratés. J'ai nettoyé le carbu, changé le diffuseur et le filtre à air mais sans grand résultat. J'ai trouvé quelques conseils de cyber bricoà propos de quelqu'un qui avait le même genre de problème sur une vieille tondeuse B & S. On lui conseillait de remplir le réservoir au max pour compenser la défectuosité de la membrane du carbu. Ceci dit mon carbu n'est pas à membrane, il y a un flotteur et un pointeau mais j'ai essayé quand même de remplir le réservoir au max et il semblerait que cela apporte un début de solution. Autre symptôme bizarre : le moteur fait des ratés quand je braque la direction à gauche au max : j'ai pensé d'abord que la barre de direction heurtait un commutateur de sécurité mais il n'y en a pas à cet endroit; Est-ce que ce phénomène viendrait du fait qu'en braquant à gauche cela incline le carbu et le flotteur dans une position qui coince le pointeau ? Mystère... qui a des idées ? Ce serait sympa et merci d'avance.
Go to the top of the page
 
+Quote Post
macgyver1
* 09/11/2003 - 22:48
Message #2


Confirmé
***

Groupe: Membres
Messages: 36
Inscrit: 26/10/2003
Membre No.: 16 096



je penserai plutot a la coupure de l allumage ou alimentation bobine comme tu veux qui viendrait toucher le capot en tole au niveau du volant moteur ou alors une bougie trop chaude ou deffectueuse voir la bobine possible regarde sa toujours @+
Go to the top of the page
 
+Quote Post
Invité Domat
* 09/11/2003 - 23:21
Message #3





Invités






J'avais pensé à un problème de ce genre mais j'ai mis une bougie neuve, démonté la carrosserie et les carters du volant et de la bobine puis j'ai remué le câble qui relie la bobine à la bougie pendant que le moteur tourne : ça n'a pas fait de faux contacts. J'ai aussi vérifier l'étincelle de la bougie en la mettant en contact avec la culasse, c'est une petite étincelle mais cela paraît normal et c'est pourquoi j'en suis revenu à des problèmes de carbu. Comment pourrais-je mieux tester l'allumage ? J'avoue que là je coince un peu. Merci d'avance de m'en dire +.
Go to the top of the page
 
+Quote Post
macgyver1
* 09/11/2003 - 23:38
Message #4


Confirmé
***

Groupe: Membres
Messages: 36
Inscrit: 26/10/2003
Membre No.: 16 096



il existe des appareil de controle mais je ne connais pas le nom sinon il y a possibiliter de prendre la valeure ohmique de la bobine avec 1 multimetre voir un reparateur de tondeuse pour les valeures primaire entre le petit fils qui arrive a la bobine et la masse bobine carcasse et le secondaire entre le fil haute tension et la masse bobine@+
Go to the top of the page
 
+Quote Post
Invité Domat
* 09/11/2003 - 23:51
Message #5





Invités






Merci Macgyver1 de tes conseils, je vais essayer ce genre de test car j'ai certainement intérêt à vérifier comme il faut l'allumage. D'ailleurs au niveau de l'étincelle de bougie, j'aimerais savoir la couleur et la taille qu'elle doit avoir quand on fait le contac avec la culasse car j'ai trouvé que c'était un peu faiblard. Ceci dit je n'avais pas trop fait ce genre de test depuis le temps où je bricolais des mobylettes et ça fait un bail...@ +
Go to the top of the page
 
+Quote Post
gadget31
* 10/11/2003 - 08:09
Message #6


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



l'étincelle bougie doit être bien bleue.

Mais ce que tu évoques ressemble fort à un pb de bobine d'allumage.

Vérifie quand même ton carbu, en le démontant et en nettoyant l'aiguille du pointeau de carbu au papier de verre ultra-ultra-ultra-fin.



Gadget31
Go to the top of the page
 
+Quote Post
Invité Domat
* 10/11/2003 - 19:37
Message #7





Invités






L'étincelle de ma bougie me paraît plutôt jaune... J'ai quand même réussi à faire marcher la bête ce matin, en maintenant le réservoir rempli (voir ce que je dis dans mon premier message) etj'ai même pu tondre pendant deux heures ... Ceci dit, dès que le bac à herbe est plein et que l'engin doit tirer du poids, les ratés recommencent, ce qui veut peut-être dire que le moteur ne donne pas toute sa puissance faute d'un bon allumage. Je crois que je vais regarder de plus près la bobine et tout ce qui est à l'intérieur du volant. Une question à Gadget31 à propos du pointeau : sur mon carbu, l'aiguille est en caoutchouc ou en plastique, puis-je la nettoyer quand même au papier de verre sans risque ? Merci de tous les conseils sympa.
Go to the top of the page
 
+Quote Post
Invité christophe
* 10/11/2003 - 20:31
Message #8





Invités






normalement tu as une vis de reglage sur le carbu qui sert a regler le moteur en fonction de la charge , on regle cette vis lorsque l'autoportée est en marche avec la lame qui tourne ,il faut regler le moteur pour qu'il tourne sans aucun ratés

bon courage
Go to the top of the page
 
+Quote Post
Invité Domat
* 10/11/2003 - 20:57
Message #9





Invités






Veux-tu parler d'une autre vis que celles du ralenti et du débit essence ? Les autres vis sont sur la plaque verticale de fixation des câbles de starter et d'accélérateur et ces vis-là servent à régler lesdits câbles. Mais peut-être que j'oublie une vis : merci, Christophe, de m'en dire plus si possible. @+
Go to the top of the page
 
+Quote Post
gadget31
* 11/11/2003 - 18:42
Message #10


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



non pas au papier de verre, juste un chiffon imbibé d'essence. LKe plastic, c'est tro tendre.

étincelle jaune...bobine en piteux état.



Bye



Gadget31
Go to the top of the page
 
+Quote Post
Invité christophe
* 13/11/2003 - 20:15
Message #11





Invités






c celle du debit d'essence que je te parle
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 20:13